<!DOCTYPE html>
<html lang="en-US">
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="rating" content="general" />
<meta name="copyright" content="Copyright 2008-2022 SJB Research Ltd" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nfcw.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>JCB to pilot central bank digital currency payments on contactless cards &bull; NFCW</title><link rel="stylesheet" href="https://www.nfcw.com/wp-content/cache/min/1/e23b1e67840abb0f18590a157d3537bb.css" media="all" data-minify="1" />
<meta name="description" content="JCB is to pilot central bank digital currency payments on contactless cards in stores in Japan to develop a CBDC payments solution" />
<link rel="canonical" href="https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JCB to pilot central bank digital currency payments on contactless cards" />
<meta property="og:url" content="https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/" />
<meta property="og:site_name" content="NFCW" />
<meta property="article:publisher" content="https://www.facebook.com/nfcworld" />
<meta property="article:published_time" content="2022-10-25T11:29:28+00:00" />
<meta property="article:modified_time" content="2022-10-25T11:29:33+00:00" />
<meta property="og:image" content="https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Tom Phillips" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nfcw" />
<meta name="twitter:site" content="@nfcw" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Tom Phillips" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/#article","isPartOf":{"@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/"},"author":{"name":"Tom Phillips","@id":"https://www.nfcw.com/#/schema/person/0ef3a15f814f3a8616d0519eb0468987"},"headline":"JCB to pilot central bank digital currency payments on contactless cards","datePublished":"2022-10-25T11:29:28+00:00","dateModified":"2022-10-25T11:29:33+00:00","mainEntityOfPage":{"@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/"},"wordCount":194,"publisher":{"@id":"https://www.nfcw.com/#organization"},"image":{"@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/#primaryimage"},"thumbnailUrl":"https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W.jpg","keywords":["Idemia","JCB","Soft Space"],"articleSection":["Contactless"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.nfcw.com/#organization"}},{"@type":"WebPage","@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/","url":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/","name":"JCB to pilot central bank digital currency payments on contactless cards &bull; NFCW","isPartOf":{"@id":"https://www.nfcw.com/#website"},"primaryImageOfPage":{"@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/#primaryimage"},"image":{"@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/#primaryimage"},"thumbnailUrl":"https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W.jpg","datePublished":"2022-10-25T11:29:28+00:00","dateModified":"2022-10-25T11:29:33+00:00","description":"JCB is to pilot central bank digital currency payments on contactless cards in stores in Japan to develop a CBDC payments solution","breadcrumb":{"@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/#primaryimage","url":"https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W.jpg","contentUrl":"https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W.jpg","width":400,"height":400,"caption":"JCB logo"},{"@type":"BreadcrumbList","@id":"https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nfcw.com/"},{"@type":"ListItem","position":2,"name":"JCB to pilot central bank digital currency payments on contactless cards"}]},{"@type":"WebSite","@id":"https://www.nfcw.com/#website","url":"https://www.nfcw.com/","name":"NFCW.com","description":"At the heart of the contactless ecosystem since 2008","publisher":{"@id":"https://www.nfcw.com/#organization"},"alternateName":"NFCW","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nfcw.com/search/?q={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.nfcw.com/#organization","name":"NFCW","url":"https://www.nfcw.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.nfcw.com/#/schema/logo/image/","url":"https://www.nfcw.com/wp-content/uploads/2019/11/nfcw-logo-1200w-1200h.png","contentUrl":"https://www.nfcw.com/wp-content/uploads/2019/11/nfcw-logo-1200w-1200h.png","width":1200,"height":1200,"caption":"NFCW"},"image":{"@id":"https://www.nfcw.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/nfcwdotcom/","https://www.linkedin.com/company/nfcw/","https://www.pinterest.com/nfcworld/","https://www.youtube.com/channel/UCZH0bGnowNnKYDb-sUrhTzQ","https://www.facebook.com/nfcworld","https://twitter.com/nfcw"]},{"@type":"Person","@id":"https://www.nfcw.com/#/schema/person/0ef3a15f814f3a8616d0519eb0468987","name":"Tom Phillips","description":"Tom has worked on NFCW since 2015, first as a sub-editor and more recently as a reporter.","url":"https://www.nfcw.com/author/tom/"}]}</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="NFCW &raquo; Feed" href="https://www.nfcw.com/feed/" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.nfcw.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:.2s; -ms-transition-duration:.2s; transition-duration:.2s; }
 .ubermenu-main .ubermenu-row { max-width:30em; margin-left:auto; margin-right:auto; }


/* Status: Loaded from Transient */

</style>
<link rel="preload" as="font" href="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/fontawesome-5-13-0/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/fontawesome-5-13-0/webfonts/fa-solid-900.woff2" crossorigin>



<link rel="preconnect" href="https://in.getclicky.com">
<link rel="preconnect" href="https://static.getclicky.com">
<link rel="preconnect" href="https://media.nfcw.com">
<link rel="preconnect" href="https://data.nfcw.com">


<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-79921 single-format-standard wp-custom-logo group-blog">
<div class="leaderboard">

<div class="plc387719"></div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<h1 class="site-title hide"><a href="https://www.nfcw.com" rel="home">NFCW</a></h1>
<h2 class="site-description hide">At the heart of the contactless ecosystem since 2008</h2>
<ul class="masthead-container">
<li><a href="https://www.nfcw.com" rel="home"><img alt="NFCW" itemprop="logo" src="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/nfcw-logo-@2x.png" width="120" height="32" class="skip-lazy" /></a>
</li>
<li class="masthead-strapline">At the heart of the contactless ecosystem since 2008</li> </ul>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-nfcw ubermenu-loc-primary-navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " tabindex="0" data-ubermenu-target="ubermenu-main-897-primary-navigation"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-897-primary-navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-897 ubermenu-loc-primary-navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-click ubermenu-skin-nfcw  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-897-primary-navigation" class="ubermenu-nav" data-title="Top"><li id="menu-item-57694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hubs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-57694 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-76044" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-76044 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/contactless-world-congress/"><span class="ubermenu-target-title ubermenu-target-text">Contactless World Congress</span></a></li><li id="menu-item-64197" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/nfc-world/"><span class="ubermenu-target-title ubermenu-target-text">NFC World</span></a></li><li id="menu-item-64198" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64198 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/whats-new-in-payments/"><span class="ubermenu-target-title ubermenu-target-text">What&#8217;s New in Payments</span></a></li><li id="menu-item-64199" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/transit-ticketing-today/"><span class="ubermenu-target-title ubermenu-target-text">Transit Ticketing Today</span></a></li><li id="menu-item-57700" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li id="menu-item-57696" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nfc-phones-list/"><span class="ubermenu-target-title ubermenu-target-text">NFC phones list</span></a></li><li id="menu-item-63919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-63919 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Further resources</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-63919 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-57697" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/oem-pay-availability/"><span class="ubermenu-target-title ubermenu-target-text">OEM Pay availability by country</span></a></li><li id="menu-item-69531" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-69531 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/2020/03/26/366173/table-contactless-payment-transaction-limit-increases-around-the-world/"><span class="ubermenu-target-title ubermenu-target-text">World contactless payment limits</span></a></li><li id="menu-item-57698" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/does-my-phone-have-nfc/"><span class="ubermenu-target-title ubermenu-target-text">Does my phone have NFC?</span></a></li><li id="menu-item-57699" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57699 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nfc-stock-and-investment/"><span class="ubermenu-target-title ubermenu-target-text">NFC stock and investment</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-66770" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-66770 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-hide-desktop"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hot topics</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-66770 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-76801" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-76801 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/contactless-world-congress/"><span class="ubermenu-target-title ubermenu-target-text">Contactless World Congress</span></a></li><li id="menu-item-79181" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-79181 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/"><span class="ubermenu-target-title ubermenu-target-text">NFCW Expo</span></a></li><li id="menu-item-79182" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-79182 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/"><span class="ubermenu-target-title ubermenu-target-text">NFCW Knowledge Centre</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57701" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57701 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Centre</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-57701 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-57703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/register/"><span class="ubermenu-target-title ubermenu-target-text">Join</span></a></li><li id="menu-item-66565" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66565 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfc-world-knowledge-centre/"><span class="ubermenu-target-title ubermenu-target-text">About</span></a></li><li id="menu-item-57704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/explore/"><span class="ubermenu-target-title ubermenu-target-text">Explore&#8230;</span></a></li><li id="menu-item-76045" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-76045 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/contactless-world-congress/"><span class="ubermenu-target-title ubermenu-target-text">Contactless World Congress</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-68094" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-68094 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">NFCW Expo</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-68094 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-68103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68103 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/"><span class="ubermenu-target-title ubermenu-target-text">Visit expo hall</span></a></li><li id="menu-item-76077" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-76077 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/sponsorship-and-exhibition-opportunities/"><span class="ubermenu-target-title ubermenu-target-text">Plans &#038; pricing</span></a></li><li id="menu-item-68095" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-68095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/feedback/"><span class="ubermenu-target-title ubermenu-target-text">Concierge</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57705 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/partners/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Partners</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-57705 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-63034" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-63034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/cilab/"><span class="ubermenu-target-title ubermenu-target-text">Cilab</span></a></li><li id="menu-item-76985" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-76985 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/contactless-world-congress/"><span class="ubermenu-target-title ubermenu-target-text">Contactless World Congress</span></a></li><li id="menu-item-68634" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68634 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/dejamobile/"><span class="ubermenu-target-title ubermenu-target-text">Dejamobile</span></a></li><li id="menu-item-68633" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/entrust/"><span class="ubermenu-target-title ubermenu-target-text">Entrust</span></a></li><li id="menu-item-78376" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-78376 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/"><span class="ubermenu-target-title ubermenu-target-text">NFCW Expo</span></a></li><li id="menu-item-68635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/stmicroelectronics/"><span class="ubermenu-target-title ubermenu-target-text">STMicroelectronics</span></a></li><li id="menu-item-79755" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-79755 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/sponsorship-and-exhibition-opportunities/"><span class="ubermenu-target-title ubermenu-target-text">Become a partner</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-4222" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4222 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-4222 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-57780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/about/"><span class="ubermenu-target-title ubermenu-target-text">About us</span></a></li><li id="menu-item-4224" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/contacts/"><span class="ubermenu-target-title ubermenu-target-text">Contact us</span></a></li><li id="menu-item-43816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-43816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Let us know!" href="https://www.nfcw.com/tip-off/"><span class="ubermenu-target-title ubermenu-target-text">Got some news?</span></a></li><li id="menu-item-57693" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/media/"><span class="ubermenu-target-title ubermenu-target-text">Media centre</span></a></li><li id="menu-item-57690" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/comment-policy/"><span class="ubermenu-target-title ubermenu-target-text">Comment policy</span></a></li><li id="menu-item-57691" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-57691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/privacy/"><span class="ubermenu-target-title ubermenu-target-text">Privacy policy</span></a></li><li id="menu-item-57692" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/legal/"><span class="ubermenu-target-title ubermenu-target-text">Legal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-79740" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-79740 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/sponsorship-and-exhibition-opportunities/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sponsor</span></a></li><li id="menu-item-52008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-52008 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" data-ubermenu-trigger="click"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fas fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-52008 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li id="menu-item-52007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-52007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-align-right"><div class="ubermenu-content-block ubermenu-custom-content"><div class="ubermenu-search">
<form role="search" method="get" class="ubermenu-searchform" action="/search/" id="cse-search-box">
<input type="hidden" name="cx" value="003119828764761954579:db_tm4uix-q" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" placeholder="Search..." value="" name="q" class="ubermenu-search-input">
<input type="submit" class="ubermenu-search-submit" value="&#xf002;" style="font-family: 'Font Awesome 5 Free';
font-weight: 900;">
</form>
</div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav>

<div id="hot-topics" class="clear"><ul><li class="hot-topic-title">Explore</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76801"><a href="https://members.nfcw.com/contactless-world-congress/">Contactless World Congress</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79181"><a href="https://members.nfcw.com/nfcw-expo/">NFCW Expo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79182"><a href="https://members.nfcw.com/">NFCW Knowledge Centre</a></li>
</ul></div></nav>
<div id="partners-header-ajax">

<noscript>
            <div class="partner-header-wrapper">
                <ul>
                    <li class="partner-label">Featured partners</li>
                    <li class="partner-0"><a href="https://members.nfcw.com/nfcw-expo/entrust/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/entrust-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/entrust-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/entrust-partner-logo-@2x.png 2x" alt="Entrust" title="Entrust" width="80" height="45" /></a></li>
<li class="partner-1"><a href="https://members.nfcw.com/nfcw-expo/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/nfcw-expo-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/nfcw-expo-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/nfcw-expo-partner-logo-@2x.png 2x" alt="NFCW Expo" title="NFCW Expo" width="80" height="45" /></a></li>
<li class="partner-2"><a href="https://members.nfcw.com/nfcw-expo/cilab/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/cilab-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/cilab-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/cilab-partner-logo-@2x.png 2x" alt="Cilab" title="Cilab" width="80" height="45" /></a></li>
<li class="partner-3"><a href="https://members.nfcw.com/contactless-world-congress/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/contactless-world-congress-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/contactless-world-congress-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/contactless-world-congress-partner-logo-@2x.png 2x" alt="Contactless World Congress" title="Contactless World Congress" width="80" height="45" /></a></li>
<li class="partner-4"><a href="https://members.nfcw.com/nfcw-expo/stmicroelectronics/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/stmicroelectronics-partner-logo-002.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/stmicroelectronics-partner-logo-002.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/stmicroelectronics-partner-logo-002-@2x.png 2x" alt="STMicroelectronics" title="STMicroelectronics" width="80" height="45" /></a></li>
<li class="partner-5"><a href="https://members.nfcw.com/nfcw-expo/dejamobile/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/dejamobile-2022-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/dejamobile-2022-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/dejamobile-2022-partner-logo-@2x.png 2x" alt="Dejamobile" title="Dejamobile" width="80" height="45" /></a></li>

                    <li class="partner-label"><a href="https://members.nfcw.com/partners/">About our partners</a>
                    </li>
                </ul>
            </div>
        </noscript>
</div>
<div id="feedbacktab" class="not-mobile"><a href="/feedback/" target="_blank">Feedback</a></div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<ul id="nfcw-ticker" style="font-size: 0.875rem; visibility: hidden; height: 1.8em;"><li class="news-item"><a href="https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/" title="25 October 2022, 12:29 BST">JCB to pilot central bank digital currency payments on contactless cards</a></li><li class="news-item"><a href="https://www.nfcw.com/2022/10/24/379915/apple-rolls-out-support-for-digital-key-sharing/" title="24 October 2022, 19:43 BST">Apple rolls out support for digital key sharing</a></li><li class="news-item"><a href="https://www.nfcw.com/2022/10/24/379925/new-zealand-sets-out-plans-for-national-open-loop-contactless-transit-payments-system/" title="24 October 2022, 16:33 BST">New Zealand sets out plans for national open loop contactless transit payments system</a></li><li class="news-item"><a href="https://www.nfcw.com/2022/10/24/379903/polish-retail-chain-trials-biometric-payments/" title="24 October 2022, 13:04 BST">Polish retail chain trials biometric payments</a></li><li class="news-item"><a href="https://www.nfcw.com/2022/10/21/379877/mississippi-to-let-citizens-use-mobile-ids-to-prove-their-eligibility-to-vote/" title="21 October 2022, 12:24 BST">Mississippi to let citizens use mobile IDs to prove their eligibility to vote</a></li></ul><div class="clear"></div>
<article id="post-79921" class="editorial post-79921 post type-post status-publish format-standard has-post-thumbnail hentry category-contactless tag-idemia tag-jcb tag-soft-space countries-japan technologies-central-bank-digital-currency-cbdc technologies-contactless technologies-contactless-cash technologies-contactless-mobile-payment-cmp technologies-digital-currency technologies-digital-payments technologies-in-store technologies-jcb-digital-currency technologies-nfc technologies-pilot technologies-retail">
<header class="entry-header">
<h1 class="entry-title">JCB to pilot central bank digital currency payments on contactless cards</h1> <div class="entry-meta">
<span class="byline">By <span class="author vcard author-name"><a class="url fn n" href="https://www.nfcw.com/author/tom/">Tom Phillips</a></span> &bull; <span class="posted-on"><time class="entry-date published" datetime="2022-10-25T12:29:28+01:00" title="25 October 2022, 12:29 BST">25 October 2022</time><span class="updated"> &bull; Updated <time datetime="2022-10-25T12:29:33+01:00" title="25 October 2022, 12:29 BST">25 October 2022</time></span></span> <span class="hide">&bull; <a href="https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/" title="NFCW">nfcw.com</a> </span></span> </div> </header>
<div class="entry-content">
<p>Japan-based payments network <a href="https://www.global.jcb/en/">JCB</a> is to run an in-store central bank digital currency (CBDC) pilot that uses existing contactless payment cards, point of sale (POS) hardware and softPOS payment acceptance technology installed on mobile devices.</p>
<div class="wp-block-image">
<figure class="alignright size-200w-thumbnail"><img width="200" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="JCB logo" class="wp-image-79922" data-lazy-srcset="https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-200x200.jpg 200w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-250x250.jpg 250w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-68x68.jpg 68w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-136x136.jpg 136w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W.jpg 400w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-200x200.jpg" /><noscript><img width="200" height="200" src="https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-200x200.jpg" alt="JCB logo" class="wp-image-79922" srcset="https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-200x200.jpg 200w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-250x250.jpg 250w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-68x68.jpg 68w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W-136x136.jpg 136w, https://www.nfcw.com/wp-content/uploads/2022/10/JCB-400W.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></figure></div>
<p>The pilot — known as JCB Digital Currency or JCBDC — will develop a CBDC payment acceptance solution that uses the payment network’s current contactless infrastructure and will test the solution in “a demonstration experiment” with participating merchants in Tokyo.</p>
<p>“Although CBDCs are still in their infancy, this pilot takes a forward leap, from theory to reality, by harnessing&nbsp; in-store payment experience and existing payment platform expertise,” says <a href="https://www.softspace.com.my/">Soft Space</a>, the payments platform collaborating on the project with JCB and identity technology provider <a href="https://www.idemia.com/">Idemia</a>.</p>
<p>The partners plan to “have concluded CBDC system development by late 2022 and will conduct pilot CBDC acceptance with Tokyo merchants through March 2023”.</p>
<p>The Digital Currency Forum — a consortium of more than 70 leading banks, financial services providers and other businesses in Japan — announced that it was <a href="https://www.nfcw.com/whats-new-in-payments/japanese-banks-gear-up-to-test-digital-currency/">beginning a series of proof of concept trials of a CBDC</a> across a range of use cases in November 2021.</p>
<p class="in-the-expo"><strong>Next:</strong> <a href="https://members.nfcw.com/nfcw-expo/">Visit the NFCW Expo to find new suppliers and solutions</a></p> </div>
<footer class="entry-footer">
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:10%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nfcw.com%2F2022%2F10%2F25%2F379921%2Fjcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards%2F&text=JCB%20to%20pilot%20central%20bank%20digital%20currency%20payments%20on%20contactless%20cards&via=nfcw" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:10%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nfcw.com%2F2022%2F10%2F25%2F379921%2Fjcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards%2F&title=JCB%20to%20pilot%20central%20bank%20digital%20currency%20payments%20on%20contactless%20cards" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:10%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nfcw.com%2F2022%2F10%2F25%2F379921%2Fjcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:10%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a;border-radius:10%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.nfcw.com%2F2022%2F10%2F25%2F379921%2Fjcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards%2F%20JCB%20to%20pilot%20central%20bank%20digital%20currency%20payments%20on%20contactless%20cards" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:10%"><a href="javascript:window.print()" title="print" aria-label="print" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div><div class="tags"><p class="tags-links tag-mobile">Explore: <a href="https://www.nfcw.com/tag/idemia/" title="Seven more items that mention Idemia">Idemia</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/tag/jcb/" title="37 more items that mention JCB">JCB</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/tag/soft-space/" title="One more item that mentions Soft Space">Soft Space</a></p><p class="technologies-links tag-mobile">Learn more: <a href="https://www.nfcw.com/technology/central-bank-digital-currency-cbdc/" rel="tag">Central bank digital currency (CBDC)</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/contactless/" rel="tag">Contactless</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/contactless-cash/" rel="tag">Contactless Cash</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/contactless-mobile-payment-cmp/" rel="tag">Contactless mobile payment (CMP)</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/digital-currency/" rel="tag">Digital currency</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/digital-payments/" rel="tag">Digital payments</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/in-store/" rel="tag">In-store</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/jcb-digital-currency/" rel="tag">JCB Digital Currency</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/nfc/" rel="tag">NFC</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/pilot/" rel="tag">Pilot</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/retail/" rel="tag">Retail</a></p><p class="countries-links tag-mobile">Territory: <a href="https://www.nfcw.com/country/japan/" rel="tag">Japan</a></p></div> <p class="comments-off">
<strong>Comments</strong> Got something to add or correct? <a href="https://www.nfcw.com/feedback/?pid=79921" target="_blank" rel="nofollow">Let us know!</a>
</p>
<div class="comments-off"></div>
<div id="partners-storyfooter-ajax"></div>
<div class="related">
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline">Related news</h3>
</div> </div>
</footer>
</article>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.nfcw.com/2022/10/24/379915/apple-rolls-out-support-for-digital-key-sharing/" rel="prev">Apple rolls out support for digital key sharing</a></div></div>
</nav>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">About us</h2><div class="textwidget custom-html-widget"><p>NFCW provides news, analysis and educational resources for senior executives and technical specialists looking to build next generation solutions that meet the needs of today's contactless world. <a href="/about/" title="About NFCW"><strong>Find out more</strong></a></p></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-display">

<div class="plc387720"></div>
</div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Email newsletter</h2><div class="textwidget custom-html-widget"><div class="email-sidebar-signup">
<p class="signup-cta">Get NFCW's top headlines by email every Wednesday</p><p class="signup-button"><a href="/email-newsletter-sign-up/?source=nfcw-sidebar" class="button big" target="_blank" rel="noopener">Sign up</a> or <a href="/email/">find out more</a></p>
</div></div></section>
<section id="text-24" class="widget widget_text"><h2 class="widget-title">New in the NFCW Knowledge Centre</h2> <div class="textwidget"><ul class="display-posts-listing"><li class="listing-item"><span class="update">NEW</span> <a href="https://members.nfcw.com/98224/how-nfc-can-help-your-business-become-more-sustainable/" class="title" title="29 September 2022">How NFC can help your business become more sustainable</a></li><li class="listing-item"><a href="https://members.nfcw.com/97998/the-future-of-contactless-payments-emvco-keynote/" class="title" title="25 August 2022">The future of contactless payments: EMVCo virtual keynote at Contactless World Congress</a></li><li class="listing-item"><a href="https://members.nfcw.com/97933/introducing-entrust-and-its-digital-card-solution-for-banks/" class="title" title="25 August 2022">Introducing Entrust and its Digital Card Solution for banks</a></li><li class="listing-item"><a href="https://members.nfcw.com/97772/introducing-dejamobile/" class="title" title="29 June 2022">Introducing Dejamobile, at the forefront of digital payments since 2012</a></li><li class="listing-item"><a href="https://members.nfcw.com/97052/contactless-world-congress-sponsorship-and-exhibition-guide/" class="title" title="14 February 2022">Contactless World Congress: Sponsorship and exhibition guide</a></li></ul>
</div>
</section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-display">

<div class="plc387721"></div>
</div></div></section><section id="nfc_world_news_widget-2" class="widget widget_nfc_world_news_widget"><h2 class="widget-title">Latest news</h2> <div id="tawindow">
<ul>
<li>
<a href="https://www.nfcw.com/2022/10/25/379921/jcb-to-pilot-central-bank-digital-currency-payments-on-contactless-cards/" title="25 October 2022, 12:29 BST">JCB to pilot central bank digital currency payments on contactless cards</a>
<time class="timeago" datetime="2022-10-25T12:29:28+01:00" title="25 October 2022, 12:29 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/24/379915/apple-rolls-out-support-for-digital-key-sharing/" title="24 October 2022, 19:43 BST">Apple rolls out support for digital key sharing</a>
<time class="timeago" datetime="2022-10-24T19:43:10+01:00" title="24 October 2022, 19:43 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/24/379925/new-zealand-sets-out-plans-for-national-open-loop-contactless-transit-payments-system/" title="24 October 2022, 16:33 BST">New Zealand sets out plans for national open loop contactless transit payments system</a>
<time class="timeago" datetime="2022-10-24T16:33:21+01:00" title="24 October 2022, 16:33 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/24/379903/polish-retail-chain-trials-biometric-payments/" title="24 October 2022, 13:04 BST">Polish retail chain trials biometric payments</a>
<time class="timeago" datetime="2022-10-24T13:04:53+01:00" title="24 October 2022, 13:04 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/21/379877/mississippi-to-let-citizens-use-mobile-ids-to-prove-their-eligibility-to-vote/" title="21 October 2022, 12:24 BST">Mississippi to let citizens use mobile IDs to prove their eligibility to vote</a>
<time class="timeago" datetime="2022-10-21T12:24:52+01:00" title="21 October 2022, 12:24 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/20/379863/south-korea-to-roll-out-digital-national-id-cards-that-citizens-can-store-on-their-mobile-phone/" title="20 October 2022, 16:25 BST">South Korea to roll out digital national ID cards that citizens can store on their mobile phone</a>
<time class="timeago" datetime="2022-10-20T16:25:30+01:00" title="20 October 2022, 16:25 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/20/379845/us-arena-extends-support-for-biometric-palm-payments-across-food-and-drink-concessions/" title="20 October 2022, 13:18 BST">US arena extends support for biometric palm payments across food and drink concessions</a>
<time class="timeago" datetime="2022-10-20T13:18:09+01:00" title="20 October 2022, 13:18 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/19/379767/queensland-rolls-out-open-loop-contactless-ticketing-to-three-additional-rail-lines/" title="19 October 2022, 14:32 BST">Queensland rolls out open loop contactless ticketing to three additional rail lines</a>
<time class="timeago" datetime="2022-10-19T14:32:02+01:00" title="19 October 2022, 14:32 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/19/379774/wechat-pay-lets-chinese-consumers-make-payments-with-their-palm/" title="19 October 2022, 12:23 BST">WeChat Pay lets Chinese consumers make payments with their palm</a>
<time class="timeago" datetime="2022-10-19T12:23:28+01:00" title="19 October 2022, 12:23 BST"></time>
</li>
<li>
<a href="https://www.nfcw.com/2022/10/18/379759/danske-bank-lets-danish-consumers-add-domestic-payment-cards-to-apple-pay/" title="18 October 2022, 15:23 BST">Danske Bank lets Danish consumers add domestic payment cards to Apple Pay</a>
<time class="timeago" datetime="2022-10-18T15:23:09+01:00" title="18 October 2022, 15:23 BST"></time>
</li>
</ul>
</div>
</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Subscribe, follow, stay in touch</h2><div class="textwidget custom-html-widget"><ul class="connect">
<li><a href="/email/"><i class="fas fa-envelope-square fa-2x fa-fw icon-envelope"></i> Get our email newsletter</a></li>
<li><a href="https://twitter.com/nfcw"><i class="fab fa-twitter-square fa-2x fa-fw icon-twitter"></i> Follow @nfcw on Twitter</a></li>
<li><a href="https://t.me/nfcwdotcom"><i class="fab fa-telegram fa-2x fa-fw icon-envelope"></i> Get headlines in Telegram</a></li>
<li><a href="https://www.facebook.com/NFCWorld"><i class="fab fa-facebook-square fa-2x fa-fw icon-facebook"></i> NFCW on Facebook</a></li>
<li><a href="https://www.nfcw.com/2016/03/04/343050/nfc-world-now-available-slack/"><i class="fab fa-slack fa-2x fa-fw icon-envelope"></i> Get headlines in Slack</a></li>
<li><a href="https://www.linkedin.com/company/nfcw/"><i class="fab fa-linkedin fa-2x fa-fw icon-linkedin"></i> NFCW on LinkedIn</a></li>
<li><a href="/feed/"><i class="fas fa-rss-square fa-2x fa-fw icon-rss"></i> NFCW's RSS news feed</a></li>
<li><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.nfcworld.com%2Ffeed%2F"><i class="fas fa-rss-square fa-2x fa-fw icon-feedly"></i> Follow RSS in Feedly</a></li>
</ul></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-display medium-rectangle">

<div class="plc387722"></div>
</div></div></section>
</aside>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="footer-sidebar" class="secondary">
<div id="footer-sidebar1" class="widget-area">
<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Titles</h3><div class="menu-footer-products-container"><ul id="menu-footer-products" class="menu"><li id="menu-item-68405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68405"><a href="/">NFCW</a></li>
<li id="menu-item-76048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76048"><a href="https://www.nfcw.com/hub/contactless-world-congress/">Contactless World Congress</a></li>
<li id="menu-item-68394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68394"><a href="https://www.nfcw.com/hub/nfc-world/">NFC World</a></li>
<li id="menu-item-68395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68395"><a href="https://www.nfcw.com/hub/whats-new-in-payments/">What&#8217;s New in Payments</a></li>
<li id="menu-item-68396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68396"><a href="https://www.nfcw.com/hub/transit-ticketing-today/">Transit Ticketing Today</a></li>
</ul></div></aside> </div>
<div id="footer-sidebar2" class="widget-area">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Resources</h3><div class="menu-footer-kc-container"><ul id="menu-footer-kc" class="menu"><li id="menu-item-68397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68397"><a href="https://members.nfcw.com">NFCW Knowledge Centre</a></li>
<li id="menu-item-76050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76050"><a href="https://members.nfcw.com/contactless-world-congress/">Contactless World Congress</a></li>
<li id="menu-item-68398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68398"><a href="https://members.nfcw.com/nfcw-expo/">NFCW Expo</a></li>
<li id="menu-item-68400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68400"><a href="https://www.nfcw.com/email/">Email newsletters</a></li>
</ul></div></aside> </div>
<div id="footer-sidebar3" class="widget-area">
<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-79742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79742"><a href="https://members.nfcw.com/sponsorship-and-exhibition-opportunities/">Partner with us</a></li>
<li id="menu-item-68403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68403"><a href="https://www.nfcw.com/privacy/">Privacy policy</a></li>
<li id="menu-item-68402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68402"><a href="https://www.nfcw.com/legal/">Legal</a></li>
</ul></div></aside> </div>
</div>
<nav id="footer-navigation" class="footer-navigation bp" role="navigation">
<div class="menu-footer-2-container"><ul id="menu-footer-2" class="clear"><li id="menu-item-68404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68404"><a href="#top">Back to top</a></li>
</ul></div> </nav>
<div class="site-info">
<p class="bpt">
Copyright &copy; 2008-2022 <a href="https://www.sjb.co.uk">SJB Research
Ltd</a>. All
rights reserved. <span class="love">Made with <i title="a cwtch" class="fas fa-heart" aria-hidden="true"></i><span class="visuallyhidden">love</span> in <a href="https://www.wales.com/" rel="nofollow">Wales</a>.</span>
</p>
<div class="site-info-logo">
<a href="https://www.sjb.co.uk" rel="nofollow"><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@2x.png 2x" alt="SJB Research Ltd" width="48" height="28" class="skip-lazy" /></a>
</div>
</div>
</footer>
</div>
<script>
        jQuery(document).ready(function () {
            if (jQuery('#nfcw-ticker').length) {
                jQuery('#nfcw-ticker').ticker({
                    speed: 0.3,
                    controls: false,
                    titleText: 'Latest',
                    pauseOnItems: 4000
                });
            }
            
            jQuery.ajax({
                url: 'https://www.nfcw.com/wp-content/themes/nfcw2017/shared/partners-header-ajax.php',
                success: function (data) {
                    jQuery('#partners-header-ajax').html(data);
                },
                cache: false
            });
                        jQuery.timeago.settings.cutoff = 1000 * 60 * 60 * 24;
            jQuery("time.timeago").timeago();

            
            
            if (jQuery('#partners-storyfooter-ajax').length) {
                jQuery.ajax({
                    url: 'https://www.nfcw.com/wp-content/themes/nfcw2017/shared/partners-storyfooter-ajax.php',
                    success: function (data) {
                        jQuery('#partners-storyfooter-ajax').html(data);
                    },
                    cache: false
                });
            }

                        return false;
        });

        <!-- Clicky Analytics -->

                var clicky_custom = {};
        clicky_custom.cookies_disable = 1;
                var clicky_site_ids = clicky_site_ids || [];
        clicky_site_ids.push(100689611);</script>
<script async src="//static.getclicky.com/js"></script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100689611ns.gif"/></p></noscript>

<noscript><img src="https://data.nfcw.com/noscript.gif" alt=""/></noscript>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","postID":"79921","nonce":"9a0090ae77","requestURL":"https:\/\/www.nfcw.com\/wp-json\/post-views-counter\/view-post\/"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.nfcw.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='ajaxprospectapproval-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.nfcw.com\/wp-admin\/admin-ajax.php","ajaxnonce":"bb4ffb6f52"};
/* ]]> */
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.nfcw.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.nfcw.com/wp-content/cache/min/1/4a48b06e93938bcd4627f0919f46fa8f.js" data-minify="1" defer></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75fbb5126ec7571c","token":"a2006a4c9d714f59865278e38eb807b8","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
