<!DOCTYPE html>
<html lang="en-US">
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="rating" content="general" />
<meta name="copyright" content="Copyright 2008-2021 SJB Research Ltd" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nfcw.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Israeli supermarket chain to roll out scan-free self-checkout ‘smart carts’ &bull; NFCW</title>
<meta name="description" content="Machsanei Hashuk customers in Israel will soon be able to use self-checkout smart carts to make purchases without scanning items" />
<link rel="canonical" href="https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israeli supermarket chain to roll out scan-free self-checkout ‘smart carts’" />
<meta property="og:url" content="https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/" />
<meta property="og:site_name" content="NFCW" />
<meta property="article:publisher" content="https://www.facebook.com/nfcworld" />
<meta property="article:published_time" content="2021-12-14T15:10:11+00:00" />
<meta property="article:modified_time" content="2021-12-14T15:10:17+00:00" />
<meta property="og:image" content="https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart.jpg" />
<meta property="og:image:width" content="1176" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nfcw" />
<meta name="twitter:site" content="@nfcw" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Tom Phillips" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nfcw.com/#organization","name":"NFCW","url":"https://www.nfcw.com/","sameAs":["https://www.facebook.com/nfcworld","https://www.instagram.com/nfcwdotcom/","https://www.linkedin.com/company/nfcw/","https://www.youtube.com/channel/UCZH0bGnowNnKYDb-sUrhTzQ","https://www.pinterest.com/nfcworld/","https://twitter.com/nfcw"],"logo":{"@type":"ImageObject","@id":"https://www.nfcw.com/#logo","inLanguage":"en-US","url":"https://www.nfcw.com/wp-content/uploads/2019/11/nfcw-logo-1200w-1200h.png","contentUrl":"https://www.nfcw.com/wp-content/uploads/2019/11/nfcw-logo-1200w-1200h.png","width":1200,"height":1200,"caption":"NFCW"},"image":{"@id":"https://www.nfcw.com/#logo"}},{"@type":"WebSite","@id":"https://www.nfcw.com/#website","url":"https://www.nfcw.com/","name":"NFCW","description":"B2B news, analysis and educational resources on the latest trends and technologies in payments, transit ticketing, near field communication (NFC) and contactless, and beyond","publisher":{"@id":"https://www.nfcw.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nfcw.com/search/?q={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#primaryimage","inLanguage":"en-US","url":"https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart.jpg","contentUrl":"https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart.jpg","width":1176,"height":760,"caption":"CAPTION"},{"@type":"WebPage","@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#webpage","url":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/","name":"Israeli supermarket chain to roll out scan-free self-checkout \u2018smart carts\u2019 &bull; NFCW","isPartOf":{"@id":"https://www.nfcw.com/#website"},"primaryImageOfPage":{"@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#primaryimage"},"datePublished":"2021-12-14T15:10:11+00:00","dateModified":"2021-12-14T15:10:17+00:00","description":"Machsanei Hashuk customers in Israel will soon be able to use self-checkout smart carts to make purchases without scanning items","breadcrumb":{"@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nfcw.com/"},{"@type":"ListItem","position":2,"name":"What\u2019s New in Payments","item":"https://www.nfcw.com/technology/whats-new-in-payments/"},{"@type":"ListItem","position":3,"name":"Israeli supermarket chain to roll out scan-free self-checkout \u2018smart carts\u2019"}]},{"@type":"NewsArticle","@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#article","isPartOf":{"@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#webpage"},"author":{"@id":"https://www.nfcw.com/#/schema/person/0ef3a15f814f3a8616d0519eb0468987"},"headline":"Israeli supermarket chain to roll out scan-free self-checkout \u2018smart carts\u2019","datePublished":"2021-12-14T15:10:11+00:00","dateModified":"2021-12-14T15:10:17+00:00","mainEntityOfPage":{"@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#webpage"},"wordCount":243,"publisher":{"@id":"https://www.nfcw.com/#organization"},"image":{"@id":"https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/#primaryimage"},"thumbnailUrl":"https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart.jpg","keywords":["Machsanei Hashuk","WalkOut"],"articleSection":["What's New in Payments"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.nfcw.com/#organization"}},{"@type":"Person","@id":"https://www.nfcw.com/#/schema/person/0ef3a15f814f3a8616d0519eb0468987","name":"Tom Phillips","description":"Tom has worked on NFCW since 2015, first as a sub-editor and more recently as a reporter.","url":"https://www.nfcw.com/author/tom/"}]}</script>

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="NFCW &raquo; Feed" href="https://www.nfcw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NFCW &raquo; Comments Feed" href="https://www.nfcw.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nfcw.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.nfcw.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.nfcw.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='nfcw2017-style-css' href='https://www.nfcw.com/wp-content/themes/nfcw2017/style.css?ver=1635340391' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css' href='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/fontawesome-5-13-0/css/all.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://www.nfcw.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-nfcw-css' href='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/ubermenu/nfcw-skin.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.nfcw.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nfcw.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.nfcw.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nfcw.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.nfcw.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nfcw.com/wp-json/wp/v2/posts/75298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nfcw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nfcw.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.nfcw.com/?p=75298' />
<link rel="alternate" type="application/json+oembed" href="https://www.nfcw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcw.com%2Fwhats-new-in-payments%2Fisraeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nfcw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcw.com%2Fwhats-new-in-payments%2Fisraeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
 .ubermenu-main .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:.2s; -ms-transition-duration:.2s; transition-duration:.2s; }
 .ubermenu-main .ubermenu-row { max-width:30em; margin-left:auto; margin-right:auto; }


/* Status: Loaded from Transient */

</style>
<link rel="preload" as="font" href="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/fontawesome-5-13-0/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/fontawesome-5-13-0/webfonts/fa-solid-900.woff2" crossorigin>



<link rel="preconnect" href="https://in.getclicky.com">
<link rel="preconnect" href="https://static.getclicky.com">
<link rel="preconnect" href="https://media.nfcw.com">
<link rel="preconnect" href="https://data.nfcw.com">

<script>
            window.abkw = 'What&#039;s New in Payments';
        </script>

<link rel="icon" href="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nfcw.com/wp-content/uploads/2020/02/cropped-nfcw-favicon-white-270x270.png" />
</head>
<body id="top" class="post-template-default single single-post postid-75298 single-format-image wp-custom-logo group-blog publication-id-16814">
<div class="leaderboard">

<script type="text/javascript">if (!window.AdButler) {
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.type = "text/javascript";
                s.src = 'https://media.nfcw.com/app.js';
                var n = document.getElementsByTagName("script")[0];
                n.parentNode.insertBefore(s, n);
            }());
        }</script>
<div class="plc387719"></div>
<script type="text/javascript">
        var AdButler = AdButler || {};
        AdButler.ads = AdButler.ads || [];
        var abkw = window.abkw || '';
        var plc387719 = window.plc387719 || 0;
        (function () {
            var divs = document.querySelectorAll(".plc387719:not([id])");
            var div = divs[divs.length - 1];
            div.id = "placement_387719_" + plc387719;
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(177348, 387719, [728, 90], 'placement_387719_' + opt.place, opt);
                }, opt: {place: plc387719++, keywords: abkw, domain: 'media.nfcw.com', click: 'CLICK_MACRO_PLACEHOLDER'}
            });
        })();
    </script>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding">
<h1 class="site-title hide"><a href="https://www.nfcw.com" rel="home">NFCW</a></h1>
<h2 class="site-description hide">B2B news, analysis and educational resources on the latest trends and technologies in payments, transit ticketing, near field communication (NFC) and contactless, and beyond</h2>
<ul class="masthead-container">
<li><a href="https://www.nfcw.com" rel="home"><img alt="NFCW" itemprop="logo" src="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/nfcw-logo-@2x.png" width="120" height="32" class="skip-lazy" /></a>
</li>
<li class="masthead-title"><a href="https://www.nfcw.com/hub/whats-new-in-payments/" class="current cat-16814"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="caret-right" class="svg-inline--fa fa-caret-right fa-w-6" style="width:1em;height:1em;vertical-align: -.125em;margin-left:-.25em;margin-right:-.125em;" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path fill="currentColor" d="M0 384.662V127.338c0-17.818 21.543-26.741 34.142-14.142l128.662 128.662c7.81 7.81 7.81 20.474 0 28.284L34.142 398.804C21.543 411.404 0 402.48 0 384.662z"></path></svg>What&#039;s New in Payments</a></li> </ul>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-nfcw ubermenu-loc-primary-navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " tabindex="0" data-ubermenu-target="ubermenu-main-897-primary-navigation"><i class="fas fa-bars"></i>Menu</a><nav id="ubermenu-main-897-primary-navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-897 ubermenu-loc-primary-navigation ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-click ubermenu-skin-nfcw  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-897-primary-navigation" class="ubermenu-nav" data-title="Top"><li id="menu-item-57694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hubs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-57694 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-64197" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/nfc-world/"><span class="ubermenu-target-title ubermenu-target-text">NFC World</span></a></li><li id="menu-item-64198" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-64198 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/whats-new-in-payments/"><span class="ubermenu-target-title ubermenu-target-text">What&#8217;s New in Payments</span></a></li><li id="menu-item-64199" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/transit-ticketing-today/"><span class="ubermenu-target-title ubermenu-target-text">Transit Ticketing Today</span></a></li><li id="menu-item-57700" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li id="menu-item-57696" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nfc-phones-list/"><span class="ubermenu-target-title ubermenu-target-text">NFC phones list</span></a></li><li id="menu-item-63919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-63919 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Further resources</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-63919 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-57697" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/oem-pay-availability/"><span class="ubermenu-target-title ubermenu-target-text">OEM Pay availability by country</span></a></li><li id="menu-item-69531" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-post ubermenu-item-69531 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/2020/03/26/366173/table-contactless-payment-transaction-limit-increases-around-the-world/"><span class="ubermenu-target-title ubermenu-target-text">World contactless payment limits</span></a></li><li id="menu-item-57698" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/does-my-phone-have-nfc/"><span class="ubermenu-target-title ubermenu-target-text">Does my phone have NFC?</span></a></li><li id="menu-item-57699" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57699 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nfc-stock-and-investment/"><span class="ubermenu-target-title ubermenu-target-text">NFC stock and investment</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-66770" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-66770 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-hide-desktop"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hot topics</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-66770 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-64200" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64200 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/nfc-world/"><span class="ubermenu-target-title ubermenu-target-text">NFC World</span></a></li><li id="menu-item-68416" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-68416 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/whats-new-in-payments/"><span class="ubermenu-target-title ubermenu-target-text">What&#8217;s New in Payments</span></a></li><li id="menu-item-68417" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-68417 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/hub/transit-ticketing-today/"><span class="ubermenu-target-title ubermenu-target-text">Transit Ticketing Today</span></a></li><li id="menu-item-68099" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68099 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/"><span class="ubermenu-target-title ubermenu-target-text">NFCW Expo</span></a></li><li id="menu-item-72381" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-72381 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/"><span class="ubermenu-target-title ubermenu-target-text">NFCW Knowledge Centre</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57701" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57701 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Centre</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-57701 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-57702" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57702 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-57703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/register/"><span class="ubermenu-target-title ubermenu-target-text">Join</span></a></li><li id="menu-item-57704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/explore/"><span class="ubermenu-target-title ubermenu-target-text">Explore&#8230;</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-68094" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-68094 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">NFCW Expo</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-68094 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-68103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68103 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/"><span class="ubermenu-target-title ubermenu-target-text">Visit expo hall</span></a></li><li id="menu-item-68095" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-68095 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/feedback/"><span class="ubermenu-target-title ubermenu-target-text">Concierge</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57705 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/partners/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Partners</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-57705 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-68633" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/antelop/"><span class="ubermenu-target-title ubermenu-target-text">Antelop Solutions</span></a></li><li id="menu-item-63034" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-63034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/cilab/"><span class="ubermenu-target-title ubermenu-target-text">Cilab</span></a></li><li id="menu-item-68634" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68634 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/dejamobile/"><span class="ubermenu-target-title ubermenu-target-text">Dejamobile</span></a></li><li id="menu-item-57713" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57713 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/hid-global/"><span class="ubermenu-target-title ubermenu-target-text">HID Global</span></a></li><li id="menu-item-57711" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nxp/"><span class="ubermenu-target-title ubermenu-target-text">NXP Semiconductors</span></a></li><li id="menu-item-68635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-68635 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/stmicroelectronics/"><span class="ubermenu-target-title ubermenu-target-text">STMicroelectronics</span></a></li><li id="menu-item-61776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-61776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfcw-expo/tappy-technologies/"><span class="ubermenu-target-title ubermenu-target-text">Tappy Technologies</span></a></li><li id="menu-item-66976" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-66976 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/sponsorship-and-promotion/"><span class="ubermenu-target-title ubermenu-target-text">Become a partner</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-4222" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4222 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-4222 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-57780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/about/"><span class="ubermenu-target-title ubermenu-target-text">About us</span></a></li><li id="menu-item-66565" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-66565 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/nfc-world-knowledge-centre/"><span class="ubermenu-target-title ubermenu-target-text">About the NFCW Knowledge Centre</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul class="ubermenu-submenu ubermenu-submenu-id-66565 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-66566" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-66566 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/terms/"><span class="ubermenu-target-title ubermenu-target-text">Membership agreement</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-4224" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/contacts/"><span class="ubermenu-target-title ubermenu-target-text">Contact us</span></a></li><li id="menu-item-43816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-43816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Let us know!" href="https://www.nfcw.com/tip-off/"><span class="ubermenu-target-title ubermenu-target-text">Got some news?</span></a></li><li id="menu-item-57693" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/media/"><span class="ubermenu-target-title ubermenu-target-text">Media centre</span></a></li><li id="menu-item-57690" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/comment-policy/"><span class="ubermenu-target-title ubermenu-target-text">Comment policy</span></a></li><li id="menu-item-57691" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-57691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/privacy/"><span class="ubermenu-target-title ubermenu-target-text">Privacy policy</span></a></li><li id="menu-item-57692" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/legal/"><span class="ubermenu-target-title ubermenu-target-text">Legal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-65838" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-65838 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/sponsorship-and-promotion/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Sponsor</span></a></li><li id="menu-item-52008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-52008 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" data-ubermenu-trigger="click"><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fas fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-52008 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"><li id="menu-item-52007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-52007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-align-right"><div class="ubermenu-content-block ubermenu-custom-content"><div class="ubermenu-search">
<form role="search" method="get" class="ubermenu-searchform" action="/search/" id="cse-search-box">
<input type="hidden" name="cx" value="003119828764761954579:db_tm4uix-q" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" placeholder="Search..." value="" name="q" class="ubermenu-search-input">
<input type="submit" class="ubermenu-search-submit" value="&#xf002;" style="font-family: 'Font Awesome 5 Free';
font-weight: 900;">
</form>
</div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav>

<div id="hot-topics" class="clear"><ul><li class="hot-topic-title">Explore</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64200"><a href="https://www.nfcw.com/hub/nfc-world/">NFC World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68416"><a href="https://www.nfcw.com/hub/whats-new-in-payments/">What&#8217;s New in Payments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68417"><a href="https://www.nfcw.com/hub/transit-ticketing-today/">Transit Ticketing Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68099"><a href="https://members.nfcw.com/nfcw-expo/">NFCW Expo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72381"><a href="https://members.nfcw.com/">NFCW Knowledge Centre</a></li>
</ul></div></nav>
<div id="partners-header-ajax">

<noscript>
            <div class="partner-header-wrapper">
                <ul>
                    <li class="partner-label">Featured partners</li>
                    <li class="partner-0"><a href="https://members.nfcw.com/nfcw-expo/dejamobile/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/dejamobile-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/dejamobile-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/dejamobile-partner-logo-@2x.png 2x" alt="Dejamobile" title="Dejamobile" width="80" height="45" /></a></li>
<li class="partner-1"><a href="https://members.nfcw.com/nfcw-expo/antelop/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/antelop-solutions-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/antelop-solutions-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/antelop-solutions-partner-logo-@2x.png 2x" alt="Antelop Solutions" title="Antelop Solutions" width="80" height="45" /></a></li>
<li class="partner-2"><a href="https://members.nfcw.com/nfcw-expo/tappy-technologies/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/tappy-technologies-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/tappy-technologies-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/tappy-technologies-partner-logo-@2x.png 2x" alt="Tappy Technologies" title="Tappy Technologies" width="80" height="45" /></a></li>
<li class="partner-3"><a href="https://members.nfcw.com/nfcw-expo/hid-global/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/hid-global-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/hid-global-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/hid-global-partner-logo-@2x.png 2x" alt="HID Global" title="HID Global" width="80" height="45" /></a></li>
<li class="partner-4"><a href="https://members.nfcw.com/nfcw-expo/stmicroelectronics/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/stmicroelectronics-partner-logo-002.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/stmicroelectronics-partner-logo-002.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/stmicroelectronics-partner-logo-002-@2x.png 2x" alt="STMicroelectronics" title="STMicroelectronics" width="80" height="45" /></a></li>
<li class="partner-5"><a href="https://members.nfcw.com/nfcw-expo/cilab/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/cilab-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/cilab-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/cilab-partner-logo-@2x.png 2x" alt="Cilab" title="Cilab" width="80" height="45" /></a></li>
<li class="partner-6"><a href="https://www.nfcw.com/nxp/" ><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/nxp-partner-logo.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/shared/nxp-partner-logo.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/shared/nxp-partner-logo-@2x.png 2x" alt="NXP" title="NXP" width="80" height="45" /></a></li>

                    <li class="partner-label"><a href="https://members.nfcw.com/partners/">About our partners</a>
                    </li>
                </ul>
            </div>
        </noscript>
</div>
<div id="feedbacktab" class="not-mobile"><a href="/feedback/" target="_blank">Feedback</a></div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<ul id="nfcw-ticker" style="font-size: 0.875rem; visibility: hidden; height: 1.8em;"><li class="news-item"><a href="https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/" title="14 December 2021, 15:10 GMT">Israeli supermarket chain to roll out scan-free self-checkout ‘smart carts’</a></li><li class="news-item"><a href="https://www.nfcw.com/whats-new-in-payments/more-than-half-of-asia-pacific-consumers-make-digital-payments-at-least-once-a-week/" title="9 December 2021, 09:32 GMT">More than half of Asia Pacific consumers make digital payments at least once a week</a></li><li class="news-item"><a href="https://www.nfcw.com/whats-new-in-payments/majority-of-europeans-would-be-happy-with-contactless-transaction-limits-of-up-to-e150/" title="8 December 2021, 12:42 GMT">Majority of Europeans would be happy with contactless transaction limits of up to €150</a></li><li class="news-item"><a href="https://www.nfcw.com/whats-new-in-payments/santander-lets-uk-customers-set-own-contactless-transaction-limit/" title="8 December 2021, 12:37 GMT">Santander lets UK customers set own contactless transaction limit</a></li><li class="news-item"><a href="https://www.nfcw.com/whats-new-in-payments/jfk-international-airport-gets-contactless-grab-and-go-convenience-store/" title="7 December 2021, 15:30 GMT">JFK International Airport gets contactless grab-and-go convenience store</a></li></ul><div class="clear"></div>
<article id="post-75298" class="editorial post-75298 post type-post status-publish format-image has-post-thumbnail hentry category-whats-new-in-payments tag-machsanei-hashuk tag-walkout post_format-post-format-image countries-israel technologies-cashierless technologies-cashless technologies-contactless technologies-customer-experience technologies-machine-learning technologies-payments technologies-retail technologies-rewards technologies-self-checkout technologies-smart-trolley">
<header class="entry-header">
<h1 class="entry-title">Israeli supermarket chain to roll out scan-free self-checkout ‘smart carts’</h1> <div class="entry-meta">
<span class="byline">By <span class="author vcard author-name"><a class="url fn n" href="https://www.nfcw.com/author/tom/">Tom Phillips</a></span> &bull; <span class="posted-on"><time class="entry-date published" datetime="2021-12-14T15:10:11+00:00" title="14 December 2021, 15:10 GMT">14 December 2021</time><span class="updated"> &bull; Updated <time datetime="2021-12-14T15:10:17+00:00" title="14 December 2021, 15:10 GMT">14 December 2021</time></span></span> <span class="hide">&bull; <a href="https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/" title="NFCW">nfcw.com</a> </span></span> </div> </header>
<div class="entry-content">
<figure class="wp-block-image size-588w"><img width="588" height="380" src="https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart-588x380.jpg" alt="sScan-free self-checkout smart cart being used in Israeli supermarket" class="wp-image-75302" srcset="https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart-588x380.jpg 588w, https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart-250x162.jpg 250w, https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart-1024x662.jpg 1024w, https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart-768x496.jpg 768w, https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart-68x44.jpg 68w, https://www.nfcw.com/wp-content/uploads/2021/12/walkout-scan-free-self-checkout-smart-cart.jpg 1176w" sizes="(max-width: 588px) 100vw, 588px" /><figcaption><strong>SMART SHOPPING:</strong> The supermarket trolley gives customers personalised offers via the large touchscreen </figcaption></figure>
<p>Customers at <a href="https://www.mck.co.il/">Machsanei Hashuk</a> supermarkets across Israel will soon be able to select and place items they want to buy in a self-checkout “smart cart”, receive personalised recommendations, product information and promotions via an on-cart screen, and pay for their purchases without needing to scan them or use a checkout.</p>
<p>The Israeli retailer is rolling out a modular system that uses a combination of multiple high-precision cameras and machine learning algorithms to identify products as they are loaded or removed from the cart and to charge the customer for their purchases before leaving the store.</p>
<p>The self-checkout system has been developed by Tel Aviv-based technology provider <a href="https://walkout.co/">WalkOut</a> and can be retrofitted to existing shopping trolleys “without the need for significant changes on the part of the store”.</p>
<p>“WalkOut’s edge computing and machine-vision algorithms also curtail the need for costly on-cloud servers and high-bandwidth internet support,” WalkOut says.</p>
<p>“This use of single-sensor architecture and edge computing allows retail stores to operate a much more robust and cost-effective solution.</p>
<p>“Through a large touchscreen, the device also communicates with the customer to offer personalised recommendations, store navigation, supplementary product information and relevant promotions based on the shopper’s history and location in the store.”</p>
<p>Machsanei Hashuk plans to roll out the system to all 62 of its outlets across Israel, beginning next month.</p>
<p class="in-the-expo"><strong>Next:</strong> <a href="https://members.nfcw.com/nfcw-expo/">Visit the NFCW Expo to find new suppliers and access free resources</a></p> </div>
<footer class="entry-footer">
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:10%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nfcw.com%2Fwhats-new-in-payments%2Fisraeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts%2F&text=Israeli%20supermarket%20chain%20to%20roll%20out%20scan-free%20self-checkout%20%E2%80%98smart%20carts%E2%80%99&via=nfcw" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:10%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nfcw.com%2Fwhats-new-in-payments%2Fisraeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts%2F&title=Israeli%20supermarket%20chain%20to%20roll%20out%20scan-free%20self-checkout%20%E2%80%98smart%20carts%E2%80%99" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z" /></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:10%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nfcw.com%2Fwhats-new-in-payments%2Fisraeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:10%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a;border-radius:10%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.nfcw.com%2Fwhats-new-in-payments%2Fisraeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts%2F%20Israeli%20supermarket%20chain%20to%20roll%20out%20scan-free%20self-checkout%20%E2%80%98smart%20carts%E2%80%99" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:10%"><a href="javascript:window.print()" title="print" aria-label="print" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z" /></svg></span></a></li></ul></div><div class="tags"><p class="tags-links tag-mobile">Explore: <a href="https://www.nfcw.com/tag/machsanei-hashuk/" title="No more items that mention Machsanei Hashuk">Machsanei Hashuk</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/tag/walkout/" title="No more items that mention WalkOut">WalkOut</a></p><p class="technologies-links tag-mobile">Learn more: <a href="https://www.nfcw.com/technology/cashierless/" rel="tag">Cashierless</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/cashless/" rel="tag">Cashless</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/contactless/" rel="tag">Contactless</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/customer-experience/" rel="tag">Customer experience</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/machine-learning/" rel="tag">Machine learning</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/payments/" rel="tag">Payments</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/retail/" rel="tag">Retail</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/rewards/" rel="tag">Rewards</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/self-checkout/" rel="tag">Self-checkout</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/smart-trolley/" rel="tag">Smart trolley</a></p><p class="countries-links tag-mobile">Territory: <a href="https://www.nfcw.com/country/israel/" rel="tag">Israel</a></p></div> <p class="comments-off">
<strong>Comments</strong> Got something to add or correct? <a href="https://www.nfcw.com/feedback/?pid=75298" target="_blank" rel="nofollow">Let us know!</a>
</p>
<div class="comments-off"></div>
<div id="partners-storyfooter-ajax"></div>
<div class="related">
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline">Related news</h3>
</div> </div>
</footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.nfcw.com/2021/12/13/375284/new-york-mets-to-roll-out-contactless-facial-ticketing-and-access-control-at-citi-field-ballpark/" rel="prev">New York Mets to roll out contactless facial ticketing and access control at Citi Field ballpark</a></div></div>
</nav>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">About us</h2><div class="textwidget custom-html-widget"><p>What's New in Payments provides banks, card issuers, merchants, payment service providers and technology suppliers with in-depth information on the emerging technologies revolutionizing the global payments market. <a href="/about/" title="About What's New in Payments"><strong>Find out more</strong></a></p></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-display">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://media.nfcw.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc387720"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387720 = window.plc387720 || 0;
(function(){
var divs = document.querySelectorAll(".plc387720:not([id])");
var div = divs[divs.length-1];
div.id = "placement_387720_"+plc387720;
AdButler.ads.push({handler: function(opt){ AdButler.register(177348, 387720, [300,600], 'placement_387720_'+opt.place, opt); }, opt: { place: plc387720++, keywords: abkw, domain: 'media.nfcw.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Email newsletter</h2><div class="textwidget custom-html-widget"><div class="email-sidebar-signup">
<p class="signup-cta">Get NFCW's top headlines by email every Wednesday</p><p class="signup-button"><a href="/email-newsletter-sign-up/?source=nfcw-sidebar" class="button big" target="_blank" rel="noopener">Sign up</a> or <a href="/email/">find out more</a></p>
</div></div></section>
<section id="text-24" class="widget widget_text"><h2 class="widget-title">New in the NFCW Knowledge Centre</h2> <div class="textwidget"><ul class="display-posts-listing"><li class="listing-item"><a href="https://members.nfcw.com/97265/webinar-introducing-st25connect-from-stmicroelectronics/" class="title" title="12 October 2021">Webinar: Introducing ST25Connect from STMicroelectronics</a></li><li class="listing-item"><a href="https://members.nfcw.com/97182/how-nfc-can-add-value-to-your-brand-and-enhance-the-user-experience/" class="title" title="7 September 2021">How can NFC add value to your brand and enhance the user experience?</a></li><li class="listing-item"><a href="https://members.nfcw.com/97116/webinar-antelops-one-digital-card-solution/" class="title" title="10 June 2021">Webinar: Antelop’s One Digital Card solution</a></li><li class="listing-item"><a href="https://members.nfcw.com/96678/nfc-design-considerations-for-an-improved-user-experience/" class="title" title="16 February 2021">NFC design considerations for an improved user experience</a></li><li class="listing-item"><a href="https://members.nfcw.com/96484/webinar-tokenization-management/" class="title" title="18 January 2021">Webinar: Tokenization management</a></li></ul>
</div>
</section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-display">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://media.nfcw.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc387721"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387721 = window.plc387721 || 0;
(function(){
var divs = document.querySelectorAll(".plc387721:not([id])");
var div = divs[divs.length-1];
div.id = "placement_387721_"+plc387721;
AdButler.ads.push({handler: function(opt){ AdButler.register(177348, 387721, [300,600], 'placement_387721_'+opt.place, opt); }, opt: { place: plc387721++, keywords: abkw, domain: 'media.nfcw.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div></div></section><section id="nfc_world_news_widget-4" class="widget widget_nfc_world_news_widget"><h2 class="widget-title">Latest from What&#8217;s New in Payments</h2> <div id="tawindow">
<ul>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/israeli-supermarket-chain-to-roll-out-scan-free-self-checkout-smart-carts/" title="14 December 2021, 15:10 GMT">Israeli supermarket chain to roll out scan-free self-checkout ‘smart carts’</a>
<time class="timeago" datetime="2021-12-14T15:10:11+00:00" title="14 December 2021, 15:10 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/more-than-half-of-asia-pacific-consumers-make-digital-payments-at-least-once-a-week/" title="9 December 2021, 09:32 GMT">More than half of Asia Pacific consumers make digital payments at least once a week</a>
<time class="timeago" datetime="2021-12-09T09:32:41+00:00" title="9 December 2021, 09:32 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/majority-of-europeans-would-be-happy-with-contactless-transaction-limits-of-up-to-e150/" title="8 December 2021, 12:42 GMT">Majority of Europeans would be happy with contactless transaction limits of up to €150</a>
<time class="timeago" datetime="2021-12-08T12:42:59+00:00" title="8 December 2021, 12:42 GMT"></time>
</li>
 <li>
<a href="https://www.nfcw.com/whats-new-in-payments/santander-lets-uk-customers-set-own-contactless-transaction-limit/" title="8 December 2021, 12:37 GMT">Santander lets UK customers set own contactless transaction limit</a>
<time class="timeago" datetime="2021-12-08T12:37:55+00:00" title="8 December 2021, 12:37 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/jfk-international-airport-gets-contactless-grab-and-go-convenience-store/" title="7 December 2021, 15:30 GMT">JFK International Airport gets contactless grab-and-go convenience store</a>
<time class="timeago" datetime="2021-12-07T15:30:43+00:00" title="7 December 2021, 15:30 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/google-pay-goes-live-in-israel/" title="7 December 2021, 14:57 GMT">Google Pay goes live in Israel</a>
<time class="timeago" datetime="2021-12-07T14:57:53+00:00" title="7 December 2021, 14:57 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/more-than-67m-contactless-pos-terminals-shipped-in-2020/" title="2 December 2021, 13:03 GMT">More than 67m contactless POS terminals shipped in 2020</a>
<time class="timeago" datetime="2021-12-02T13:03:06+00:00" title="2 December 2021, 13:03 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/mobile-contactless-payments-now-account-for-one-in-three-card-transactions-in-russia/" title="2 December 2021, 12:08 GMT">Mobile contactless payments now account for one in three card transactions in Russia</a>
<time class="timeago" datetime="2021-12-02T12:08:27+00:00" title="2 December 2021, 12:08 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/sainsburys-lets-customers-just-walk-out-of-contactless-store-in-london/" title="1 December 2021, 10:16 GMT">Sainsbury’s lets customers ‘just walk out’ of contactless store in London</a>
<time class="timeago" datetime="2021-12-01T10:16:05+00:00" title="1 December 2021, 10:16 GMT"></time>
</li>
<li>
<a href="https://www.nfcw.com/whats-new-in-payments/carrefour-opens-its-first-contactless-store-in-paris/" title="30 November 2021, 14:49 GMT">Carrefour opens its first contactless store in Paris</a>
<time class="timeago" datetime="2021-11-30T14:49:57+00:00" title="30 November 2021, 14:49 GMT"></time>
</li>
</ul>
<ul class="connect">
<li>
<a href="https://www.nfcw.com/hub/whats-new-in-payments/feed/"><i class="fas fa-rss-square fa-2x fa-fw icon-rss"></i>
Get What's New in Payments via RSS</a>
</li>
</ul>
</div>
</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Subscribe, follow, stay in touch</h2><div class="textwidget custom-html-widget"><ul class="connect">
<li><a href="/email/"><i class="fas fa-envelope-square fa-2x fa-fw icon-envelope"></i> Get our email newsletter</a></li>
<li><a href="https://twitter.com/nfcw"><i class="fab fa-twitter-square fa-2x fa-fw icon-twitter"></i> Follow @nfcw on Twitter</a></li>
<li><a href="https://www.facebook.com/NFCWorld"><i class="fab fa-facebook-square fa-2x fa-fw icon-facebook"></i> NFCW on Facebook</a></li>
<li><a href="https://www.nfcw.com/2016/03/04/343050/nfc-world-now-available-slack/"><i class="fab fa-slack fa-2x fa-fw icon-envelope"></i> Get headlines in Slack</a></li>
<li><a href="https://www.linkedin.com/company/nfcw/"><i class="fab fa-linkedin fa-2x fa-fw icon-linkedin"></i> NFCW on LinkedIn</a></li>
<li><a href="/feed/"><i class="fas fa-rss-square fa-2x fa-fw icon-rss"></i> NFCW's RSS news feed</a></li>
<li><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.nfcworld.com%2Ffeed%2F"><i class="fas fa-rss-square fa-2x fa-fw icon-feedly"></i> Follow RSS in Feedly</a></li>
</ul></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-display medium-rectangle">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://media.nfcw.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc387722"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387722 = window.plc387722 || 0;
(function(){
var divs = document.querySelectorAll(".plc387722:not([id])");
var div = divs[divs.length-1];
div.id = "placement_387722_"+plc387722;
AdButler.ads.push({handler: function(opt){ AdButler.register(177348, 387722, [300,250], 'placement_387722_'+opt.place, opt); }, opt: { place: plc387722++, keywords: abkw, domain: 'media.nfcw.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div></div></section>
</aside>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="footer-sidebar" class="secondary">
<div id="footer-sidebar1" class="widget-area">
<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Titles</h3><div class="menu-footer-products-container"><ul id="menu-footer-products" class="menu"><li id="menu-item-68405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68405"><a href="/">NFCW</a></li>
<li id="menu-item-68395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68395"><a href="https://www.nfcw.com/hub/whats-new-in-payments/">What&#8217;s New in Payments</a></li>
<li id="menu-item-68394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68394"><a href="https://www.nfcw.com/hub/nfc-world/">NFC World</a></li>
<li id="menu-item-68396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68396"><a href="https://www.nfcw.com/hub/transit-ticketing-today/">Transit Ticketing Today</a></li>
</ul></div></aside> </div>
<div id="footer-sidebar2" class="widget-area">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Resources</h3><div class="menu-footer-kc-container"><ul id="menu-footer-kc" class="menu"><li id="menu-item-68397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68397"><a href="https://members.nfcw.com">NFCW Knowledge Centre</a></li>
<li id="menu-item-68398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68398"><a href="https://members.nfcw.com/nfcw-expo/">NFCW Expo</a></li>
<li id="menu-item-68400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68400"><a href="https://www.nfcw.com/email/">Email newsletters</a></li>
</ul></div></aside> </div>
<div id="footer-sidebar3" class="widget-area">
<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Company</h3><div class="menu-footer-about-container"><ul id="menu-footer-about" class="menu"><li id="menu-item-68401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68401"><a href="https://www.nfcw.com/sponsorship-and-promotion/">Partner with us</a></li>
<li id="menu-item-68403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-68403"><a href="https://www.nfcw.com/privacy/">Privacy policy</a></li>
<li id="menu-item-68402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68402"><a href="https://www.nfcw.com/legal/">Legal</a></li>
</ul></div></aside> </div>
</div>
<nav id="footer-navigation" class="footer-navigation bp" role="navigation">
<div class="menu-footer-2-container"><ul id="menu-footer-2" class="clear"><li id="menu-item-68404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68404"><a href="#top">Back to top</a></li>
</ul></div> </nav>
<div class="site-info">
<p class="bpt">
Copyright &copy; 2008-2021 <a href="https://www.sjb.co.uk">SJB Research
Ltd</a>. All
rights reserved. <span class="love">Made with <i title="a cwtch" class="fas fa-heart" aria-hidden="true"></i><span class="visuallyhidden">love</span> in <a href="https://www.wales.com/" rel="nofollow">Wales</a>.</span>
</p>
<div class="site-info-logo">
<a href="https://www.sjb.co.uk" rel="nofollow"><img src="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png" srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@2x.png 2x" alt="SJB Research Ltd" width="48" height="28" class="skip-lazy" /></a>
</div>
</div>
</footer>
</div>
<script>
        jQuery(document).ready(function () {
            if (jQuery('#nfcw-ticker').length) {
                jQuery('#nfcw-ticker').ticker({
                    speed: 0.3,
                    controls: false,
                    titleText: 'Latest',
                    pauseOnItems: 4000
                });
            }
            
            jQuery.ajax({
                url: 'https://www.nfcw.com/wp-content/themes/nfcw2017/shared/partners-header-ajax.php',
                success: function (data) {
                    jQuery('#partners-header-ajax').html(data);
                },
                cache: false
            });
                        jQuery.timeago.settings.cutoff = 1000 * 60 * 60 * 24;
            jQuery("time.timeago").timeago();

            
            
            if (jQuery('#partners-storyfooter-ajax').length) {
                jQuery.ajax({
                    url: 'https://www.nfcw.com/wp-content/themes/nfcw2017/shared/partners-storyfooter-ajax.php',
                    success: function (data) {
                        jQuery('#partners-storyfooter-ajax').html(data);
                    },
                    cache: false
                });
            }

                        return false;
        });

        <!-- Clicky Analytics -->

                var clicky_custom = {};
        clicky_custom.cookies_disable = 1;
                var clicky_site_ids = clicky_site_ids || [];
        clicky_site_ids.push(100689611);</script>
<script async src="//static.getclicky.com/js"></script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100689611ns.gif"/></p></noscript>

<script async defer src="https://data.nfcw.com/latest.js"></script>
 <noscript><img src="https://data.nfcw.com/noscript.gif" alt=""/></noscript>
<link rel='stylesheet' id='shariffcss-css' href='https://www.nfcw.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.nfcw.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/navigation.js?ver=20151215' id='nfcw2017-navigation-js'></script>
<script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/skip-link-focus-fix.js?ver=20151215' id='nfcw2017-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/jquery-ticker.js?ver=1.0.0' id='ticker-js'></script>
<script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/jquery-timeago.js?ver=1.6.7' id='timeago-js'></script>
<script type='text/javascript' id='ajaxprospectapproval-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.nfcw.com\/wp-admin\/admin-ajax.php","ajaxnonce":"844731ed6b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/ajax-prospect-approval.js?ver=1.0.0' id='ajaxprospectapproval-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.7.6","configurations":["main"],"ajax_url":"https:\/\/www.nfcw.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.nfcw.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","use_core_svgs":"off","aria_role_navigation":"off","aria_nav_label":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","esc_close_mobile":"on","theme_locations":{"primary-navigation":"Primary navigation","hot-topic-list":"Hot topic list","footer-navigation":"Footer navigation"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nfcw.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.7.6' id='ubermenu-js'></script>
<script type='text/javascript' src='https://www.nfcw.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bdc9c3f485482da","token":"a2006a4c9d714f59865278e38eb807b8","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
