<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="rating" content="general"/><meta name="copyright" content="Copyright 2008-2020 SJB Research Ltd"/><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.nfcw.com/xmlrpc.php"><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_c525ddf62d4bf6b1383222682acb23d5.css" rel="stylesheet" /><style type="text/css" media="all">.has-text-align-justify{text-align:justify}</style><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_bfe76d662a875d5559147021e126a0b5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_f6d091ee96df69793bc9717fad39e020.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_2e73d18b8968507d3dab180e426cc4ad.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_81d2048f8b9d3b9641fbfa850e040824.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_9e458b6e28050f5dccf02a0f69e9d441.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_ee973a7c051cb8b661f9139bd82ace4a.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_54c069b8be1e28cf67ba9b4da50c7e87.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_f8bc4cf89c84b5ae28966632613eccaf.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_758da5f3d38bfa9b0f972d90db87ff95.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.nfcw.com/wp-content/cache/breeze-minification/css/breeze_bb61c2e0e73dee299de7ffb6c018565a.css" rel="stylesheet" /><title>China publishes face recognition payments guidelines &bull; NFCW inc NFC World</title><meta name="description" content="The Payment &amp; Clearing Association of China has published guidelines for data protection when face recognition is used at the point of sale."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="China publishes face recognition payments guidelines &bull; NFCW inc NFC World" /><meta property="og:description" content="The Payment &amp; Clearing Association of China has published guidelines for data protection when face recognition is used at the point of sale." /><meta property="og:url" content="https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/" /><meta property="og:site_name" content="NFCW" /><meta property="article:publisher" content="https://www.facebook.com/nfcworld" /><meta property="article:tag" content="Payment &amp; Clearing Association of China (PCAC)" /><meta property="article:section" content="What&#039;s New in Payments" /><meta property="article:published_time" content="2020-01-23T16:54:52+00:00" /><meta property="article:modified_time" content="2020-01-23T17:18:09+00:00" /><meta property="og:updated_time" content="2020-01-23T17:18:09+00:00" /><meta property="fb:app_id" content="342686740009026" /><meta property="og:image" content="https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w.jpg" /><meta property="og:image:secure_url" content="https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Payment &amp; Clearing Association of China has published guidelines for data protection when face recognition is used at the point of sale." /><meta name="twitter:title" content="China publishes face recognition payments guidelines &bull; NFCW inc NFC World" /><meta name="twitter:site" content="@nfcw" /><meta name="twitter:image" content="https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w.jpg" /><meta name="twitter:creator" content="@nfcanalyst" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nfcw.com/#organization","name":"NFCW","url":"https://www.nfcw.com/","sameAs":["https://www.facebook.com/nfcworld","https://www.instagram.com/nfcwdotcom/","https://www.linkedin.com/company/nfcw/","https://www.youtube.com/channel/UCZH0bGnowNnKYDb-sUrhTzQ","https://www.pinterest.com/nfcworld/","https://twitter.com/nfcw"],"logo":{"@type":"ImageObject","@id":"https://www.nfcw.com/#logo","url":"https://www.nfcw.com/wp-content/uploads/2019/11/nfcw-logo-1200w-1200h.png","width":1200,"height":1200,"caption":"NFCW"},"image":{"@id":"https://www.nfcw.com/#logo"}},{"@type":"WebSite","@id":"https://www.nfcw.com/#website","url":"https://www.nfcw.com/","name":"NFCW","description":"B2B news, analysis and educational resources on the latest trends and technologies in payments, transit ticketing, near field communication (NFC) and contactless, and beyond","publisher":{"@id":"https://www.nfcw.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nfcw.com/search/?q={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#primaryimage","url":"https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w.jpg","width":200,"height":200,"caption":"Payment Clearing Association of China logo"},{"@type":"WebPage","@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#webpage","url":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/","inLanguage":"en-US","name":"China publishes face recognition payments guidelines &bull; NFCW inc NFC World","isPartOf":{"@id":"https://www.nfcw.com/#website"},"primaryImageOfPage":{"@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#primaryimage"},"datePublished":"2020-01-23T16:54:52+00:00","dateModified":"2020-01-23T17:18:09+00:00","description":"The Payment & Clearing Association of China has published guidelines for data protection when face recognition is used at the point of sale.","breadcrumb":{"@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.nfcw.com/","url":"https://www.nfcw.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.nfcw.com/category/hub/","url":"https://www.nfcw.com/category/hub/","name":"Hubs"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.nfcw.com/category/hub/wnip/","url":"https://www.nfcw.com/category/hub/wnip/","name":"What's New in Payments"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/","url":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/","name":"China publishes face recognition payments guidelines"}}]},{"@type":"NewsArticle","@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#article","isPartOf":{"@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#webpage"},"author":{"@id":"https://www.nfcw.com/#/schema/person/f32530cdc00a6f00c25c01c938d1c655"},"headline":"China publishes face recognition payments guidelines","datePublished":"2020-01-23T16:54:52+00:00","dateModified":"2020-01-23T17:18:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#webpage"},"publisher":{"@id":"https://www.nfcw.com/#organization"},"image":{"@id":"https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/#primaryimage"},"keywords":"Payment &amp; Clearing Association of China (PCAC)","articleSection":"What's New in Payments","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.nfcw.com/#organization"}},{"@type":["Person"],"@id":"https://www.nfcw.com/#/schema/person/f32530cdc00a6f00c25c01c938d1c655","name":"Sarah Clark","description":"Sarah is NFCW's editor.","sameAs":["https://www.linkedin.com/in/sarahjaneclark/","https://twitter.com/nfcanalyst"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NFCW &raquo; Feed" href="https://www.nfcw.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NFCW &raquo; Comments Feed" href="https://www.nfcw.com/comments/feed/" /><link rel='stylesheet' id='sjb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A500%2C700&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.nfcw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.nfcw.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script> <script type='text/javascript'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.nfcw.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script> <link rel='https://api.w.org/' href='https://www.nfcw.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nfcw.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nfcw.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.nfcw.com/?p=65537' /><link rel="alternate" type="application/json+oembed" href="https://www.nfcw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcw.com%2F2020%2F01%2F23%2F365537%2Fchina-publishes-face-recognition-payments-guidelines%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nfcw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nfcw.com%2F2020%2F01%2F23%2F365537%2Fchina-publishes-face-recognition-payments-guidelines%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="preconnect" href="https://in.getclicky.com"><link rel="preconnect" href="https://static.getclicky.com"><link rel="preconnect" href="https://servedbyadbutler.com"><link rel="preconnect" href="https://media.nfcw.com">  <script>var clicky_site_ids = clicky_site_ids || [];
        clicky_site_ids.push(100689611);</script> <script async src="//static.getclicky.com/js"></script>  <script>window.abkw = 'What&#039;s New in Payments';</script> <script>jQuery(document).ready(function () {
            jQuery('#nfcw-ticker').ticker({
                speed: 0.3,
                controls: false,
                titleText: 'Latest',
                pauseOnItems: 4000
            });

            jQuery.timeago.settings.cutoff = 1000 * 60 * 60 * 24;
            /* only use timeago for items up to 24 hours old */
            jQuery("time.timeago").timeago();

            // todo: stop this ignoring existing links in stories
            // jQuery("article.frontpage").click(function() {
            //     alert (jQuery(this).find(".entry-title a").attr("href"));
            //     window.location = jQuery(this).find(".entry-title a").attr("href");
            //     return false;
            // });

			            // zoombox
            if (document.querySelector('.zoombox') !== null) {
                jQuery('a.zoombox').zoombox({
                    theme: 'zoombox',
                    opacity: 0.6,
                    duration: 800,
                    animation: true,
                    width: 200,
                    height: 200,
                    gallery: true,
                    autoplay: false
                });
            }
            ;
						            return false;
        });</script>  <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="icon" href="https://www.nfcw.com/wp-content/uploads/2019/07/cropped-nfcw-favicon-white-001-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.nfcw.com/wp-content/uploads/2019/07/cropped-nfcw-favicon-white-001-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nfcw.com/wp-content/uploads/2019/07/cropped-nfcw-favicon-white-001-180x180.png" /><meta name="msapplication-TileImage" content="https://www.nfcw.com/wp-content/uploads/2019/07/cropped-nfcw-favicon-white-001-270x270.png" /></head><body class="post-template-default single single-post postid-65537 single-format-standard wp-custom-logo group-blog publication-id-16814"><div class="leaderboard">  <script type="text/javascript">if (!window.AdButler) {
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.type = "text/javascript";
                s.src = 'https://media.nfcw.com/app.js';
                var n = document.getElementsByTagName("script")[0];
                n.parentNode.insertBefore(s, n);
            }());
        }</script> <script type="text/javascript">var AdButler = AdButler || {};
        AdButler.ads = AdButler.ads || [];
        var abkw = window.abkw || '';
        var plc387719 = window.plc387719 || 0;
        document.write('<' + 'div id="placement_387719_' + plc387719 + '"></' + 'div>');
        AdButler.ads.push({
            handler: function (opt) {
                AdButler.register(177348, 387719, [728, 90], 'placement_387719_' + opt.place, opt);
            }, opt: {place: plc387719++, keywords: abkw, domain: 'media.nfcw.com', click: 'CLICK_MACRO_PLACEHOLDER'}
        });</script> </div><div id="page" class="site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="site-branding"><h1 class="site-title hide"><a href="https://www.nfcw.com/"
rel="home">NFCW</a></h1><h2 class="site-description hide">B2B news, analysis and educational resources on the latest trends and technologies in payments, transit ticketing, near field communication (NFC) and contactless, and beyond</h2><ul class="masthead-container"><li><a href="https://www.nfcw.com/" rel="home"><img alt="NFCW" itemprop="logo"
src="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/nfcw-logo-@2x.png"
width="120"
height="32"></a></li><li class="masthead-title"><a href="https://www.nfcw.com/category/hub/wnip/" class="current cat-16814"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="caret-right" class="svg-inline--fa fa-caret-right fa-w-6" style="width:1em;height:1em;vertical-align: -.125em;margin-left:-.25em;margin-right:-.125em;" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 192 512"><path fill="currentColor" d="M0 384.662V127.338c0-17.818 21.543-26.741 34.142-14.142l128.662 128.662c7.81 7.81 7.81 20.474 0 28.284L34.142 398.804C21.543 411.404 0 402.48 0 384.662z"></path></svg>What&#039;s New in Payments</a></li></ul></div><nav id="site-navigation" class="main-navigation" role="navigation"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-minimal ubermenu-loc-primary-navigation ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " tabindex="0" data-ubermenu-target="ubermenu-main-897-primary-navigation"><i class="fas fa-bars" ></i>Menu</a><nav id="ubermenu-main-897-primary-navigation" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-897 ubermenu-loc-primary-navigation ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-single-column-subs ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-minimal  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-897-primary-navigation" class="ubermenu-nav" data-title="Top"><li id="menu-item-57694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57694 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Hubs</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-57694 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-64197" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64197 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/category/hub/nfc-world/"><span class="ubermenu-target-title ubermenu-target-text">NFC World</span></a></li><li id="menu-item-64198" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-64198 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/category/hub/wnip/"><span class="ubermenu-target-title ubermenu-target-text">What&#8217;s New in Payments</span></a></li><li id="menu-item-64199" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64199 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/category/hub/transit-ticketing-today/"><span class="ubermenu-target-title ubermenu-target-text">Transit Ticketing Today</span></a></li><li id="menu-item-63919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-63919 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Further resources</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-63919 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57696" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nfc-phones-list/"><span class="ubermenu-target-title ubermenu-target-text">NFC phones list</span></a></li><li id="menu-item-57697" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/oem-pay-availability/"><span class="ubermenu-target-title ubermenu-target-text">OEM Pay availability by country</span></a></li><li id="menu-item-57698" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/does-my-phone-have-nfc/"><span class="ubermenu-target-title ubermenu-target-text">Does my phone have NFC?</span></a></li><li id="menu-item-57699" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57699 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nfc-stock-and-investment/"><span class="ubermenu-target-title ubermenu-target-text">NFC stock and investment</span></a></li><li id="menu-item-57700" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/events/"><span class="ubermenu-target-title ubermenu-target-text">Events</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57701" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57701 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Knowledge Centre</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57701 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57702" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57702 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-57703" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57703 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/register"><span class="ubermenu-target-title ubermenu-target-text">Join</span></a></li><li id="menu-item-57704" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57704 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/explore/"><span class="ubermenu-target-title ubermenu-target-text">Explore&#8230;</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-57705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-57705 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://members.nfcw.com/partners/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Partners</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-57705 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57707" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/antelop/"><span class="ubermenu-target-title ubermenu-target-text">Antelop Solutions</span></a></li><li id="menu-item-63034" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-63034 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.cilab.com/"><span class="ubermenu-target-title ubermenu-target-text">Cilab</span></a></li><li id="menu-item-57708" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/dejamobile/"><span class="ubermenu-target-title ubermenu-target-text">Dejamobile</span></a></li><li id="menu-item-57713" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-57713 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.hidglobal.com/"><span class="ubermenu-target-title ubermenu-target-text">HID Global</span></a></li><li id="menu-item-57711" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/nxp/"><span class="ubermenu-target-title ubermenu-target-text">NXP Semiconductors</span></a></li><li id="menu-item-57709" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57709 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/stmicroelectronics/"><span class="ubermenu-target-title ubermenu-target-text">STMicroelectronics</span></a></li><li id="menu-item-61776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-61776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://tappytech.com/"><span class="ubermenu-target-title ubermenu-target-text">Tappy Technologies</span></a></li><li id="menu-item-57706" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57706 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-highlight ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Become a partner</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-4222" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-4222 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/about/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">About</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-4222 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-57780" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57780 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/about/"><span class="ubermenu-target-title ubermenu-target-text">About us</span></a></li><li id="menu-item-4224" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4224 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/contacts/"><span class="ubermenu-target-title ubermenu-target-text">Contact us</span></a></li><li id="menu-item-43816" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-43816 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" title="Let us know!" href="https://www.nfcw.com/tip-off/"><span class="ubermenu-target-title ubermenu-target-text">Got some news?</span></a></li><li id="menu-item-55949" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-55949 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/promotion/"><span class="ubermenu-target-title ubermenu-target-text">Advertise</span></a></li><li id="menu-item-57693" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/media/"><span class="ubermenu-target-title ubermenu-target-text">Media centre</span></a></li><li id="menu-item-57690" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57690 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/comment-policy/"><span class="ubermenu-target-title ubermenu-target-text">Comment policy</span></a></li><li id="menu-item-57691" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-privacy-policy ubermenu-item-57691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/privacy/"><span class="ubermenu-target-title ubermenu-target-text">Privacy policy</span></a></li><li id="menu-item-57692" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57692 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.nfcw.com/legal/"><span class="ubermenu-target-title ubermenu-target-text">Legal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-52008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-52008 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" data-ubermenu-trigger="click" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fas fa-search" ></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-52008 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item"  ><li id="menu-item-52007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-52007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content"><div class="ubermenu-search"><form role="search" method="get" class="ubermenu-searchform" action="/search/" id="cse-search-box"> <input type="hidden" name="cx" value="003119828764761954579:db_tm4uix-q" /> <input type="hidden" name="cof" value="FORID:11" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" placeholder="Search..." value="" name="q" class="ubermenu-search-input"> <input type="submit" class="ubermenu-search-submit" value="&#xf002;" style="font-family: 'Font Awesome 5 Free';
font-weight: 900;"></form></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li></ul></nav><div id="hot-topics" class="clear"><ul><li class="hot-topic-title">Explore</li><li id="menu-item-64201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64201"><a href="https://www.nfcw.com/category/hub/wnip/">What&#8217;s New in Payments</a></li><li id="menu-item-64200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64200"><a href="https://www.nfcw.com/category/hub/nfc-world/">NFC World</a></li><li id="menu-item-64202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64202"><a href="https://www.nfcw.com/category/hub/transit-ticketing-today/">Transit Ticketing Today</a></li><li id="menu-item-64467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64467"><a href="https://www.nfcw.com/nfc-phones-list/">NFC phones list</a></li></ul></div></nav><div id="partners-header-ajax"></div> <script>jQuery.ajax({
            url: 'https://www.nfcw.com/wp-content/themes/nfcw2017/shared/partners-header-ajax.php?t=' + new Date().getTime(),
            success: function (data) {
                jQuery('#partners-header-ajax').html(data);
            }
        });</script> <a id="feedbacktab" class="not-mobile" href="/feedback/" target="_blank">Feedback</a></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><ul id="nfcw-ticker" class="js-hidden"><li class="news-item"><a href="https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/" title="23 January 2020, 16:54 GMT">China publishes face recognition payments guidelines</a></li><li class="news-item"><a href="https://www.nfcw.com/2020/01/22/365526/india-requires-banks-to-let-cardholders-opt-in-to-contactless-payments/" title="22 January 2020, 12:24 GMT">India requires banks to let cardholders opt in to contactless payments</a></li><li class="news-item"><a href="https://www.nfcw.com/2020/01/22/365523/huawei-pay-expands-to-pakistan/" title="22 January 2020, 10:52 GMT">Huawei Pay expands to Pakistan</a></li><li class="news-item"><a href="https://www.nfcw.com/2020/01/22/365515/one-million-brits-now-use-open-banking/" title="22 January 2020, 10:29 GMT">One million Brits now use open banking</a></li><li class="news-item"><a href="https://www.nfcw.com/2020/01/21/365510/venmo-adds-branded-animated-emojis-to-payment-messages/" title="21 January 2020, 15:56 GMT">Venmo adds branded animated emojis to payment messages</a></li></ul><div class="clear"></div><article id="post-65537" class="editorial post-65537 post type-post status-publish format-standard has-post-thumbnail hentry category-wnip tag-payment-clearing-association-of-china-pcac countries-china technologies-biometrics technologies-data-protection technologies-face-recognition technologies-multi-factor-authentication technologies-payments technologies-pos technologies-regulation technologies-regulation-asia technologies-security"><header class="entry-header"><h1 class="entry-title">China publishes face recognition payments guidelines</h1><div class="entry-meta"> <span class="byline">By <span class="author vcard author-name"><a class="url fn n" href="https://www.nfcw.com/author/saz/">Sarah Clark</a></span> &bull; <span class="posted-on"><time class="entry-date published" datetime="2020-01-23T16:54:52+00:00" title="23 January 2020, 16:54 GMT">23 January 2020</time><span class="updated"> &bull; Updated <time datetime="2020-01-23T17:18:09+00:00" title="23 January 2020, 17:18 GMT">23 January 2020</time></span></span> <span class="hide">&bull; <a href="https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/" title="NFCW">nfcw.com</a> </span></span></div></header><div class="entry-content"><p>The Payment &amp; Clearing Association of China (PCAC) has published <a href="http://www.pcac.org.cn/eportal/ui?pageId=598261&amp;articleKey=609332&amp;columnId=595085">a set of guidelines</a> that regulate how payments providers making use of face recognition to process payments at the point of sale (POS) should manage the protection of consumer data.</p><p><img class="alignright size-full wp-image-65542" src="https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w.jpg" alt="Payment Clearing Association of China logo" width="200" height="200" srcset="https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w.jpg 200w, https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w-68x68.jpg 68w, https://www.nfcw.com/wp-content/uploads/2020/01/pcac-logo-200w-136x136.jpg 136w" sizes="(max-width: 200px) 100vw, 200px" /></p><p>The guidelines &#8220;cover user consent and the collection, storage and use of facial data,&#8221; <a href="https://www.regulationasia.com/china-issues-guidelines-on-facial-recognition-enabled-payments/">Regulation Asia reports</a>.</p><p>&#8220;Under the guidelines, payment companies are required to encrypt facial image data and store it separately from details such as bank numbers and other personal information.</p><p>“Merchants and other companies receiving payments should not be able to retain facial image information.</p><p>&#8220;Financial institutions should also enter agreements with merchants to prevent intermediaries from retaining biometric facial images.</p><p>&#8220;Consumers should also be allowed to opt-in or decline facial recognition-enabled payments, where other payment options should be available to those who do not give consent.</p><p>&#8220;According to the guidelines, customer verification should not be solely based on facial prints. Multi-factor authentication should also be introduced for extra security.&#8221;</p><p>In addition, providers must have &#8220;compensation mechanisms, risk provisions, insurance plans and emergency response mechanisms in place to deal with losses arising from a failure to properly verify the customer’s identity,&#8221; the report adds.</p></div><footer class="entry-footer"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:10%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.nfcw.com%2F2020%2F01%2F23%2F365537%2Fchina-publishes-face-recognition-payments-guidelines%2F&text=China%20publishes%20face%20recognition%20payments%20guidelines&via=nfcw" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf;border-radius:10%"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nfcw.com%2F2020%2F01%2F23%2F365537%2Fchina-publishes-face-recognition-payments-guidelines%2F&title=China%20publishes%20face%20recognition%20payments%20guidelines" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:10%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nfcw.com%2F2020%2F01%2F23%2F365537%2Fchina-publishes-face-recognition-payments-guidelines%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="nofollow" class="shariff-link" style=";border-radius:10%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a;border-radius:10%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.nfcw.com%2F2020%2F01%2F23%2F365537%2Fchina-publishes-face-recognition-payments-guidelines%2F%20China%20publishes%20face%20recognition%20payments%20guidelines" title="Share on Whatsapp" aria-label="Share on Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button printer shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:10%"><a href="javascript:window.print()" title="print" aria-label="print" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:10%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#999" d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"/></svg></span></a></li></ul></div><div class="tags"><p class="tags-links tag-mobile">Explore: <a href="https://www.nfcw.com/tag/payment-clearing-association-of-china-pcac/" title="One more item that mentions Payment &amp; Clearing Association of China (PCAC)">Payment &amp; Clearing Association of China (PCAC)</a></p><p class="technologies-links tag-mobile">Learn more: <a href="https://www.nfcw.com/technology/biometrics/" rel="tag">Biometrics</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/data-protection/" rel="tag">Data protection</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/face-recognition/" rel="tag">Face recognition</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/multi-factor-authentication/" rel="tag">Multi-factor authentication</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/payments/" rel="tag">Payments</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/pos/" rel="tag">POS</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/regulation/" rel="tag">Regulation</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/regulation-asia/" rel="tag">Regulation Asia</a><span class="not-mobile">,</span> <a href="https://www.nfcw.com/technology/security/" rel="tag">Security</a></p><p class="countries-links tag-mobile">Territory: <a href="https://www.nfcw.com/country/china/" rel="tag">China</a></p></div><p class="comments-off"> <strong>Comments</strong> Got something to add or correct? <a
href="https://www.nfcw.com/feedback/?pid=65537" target="_blank">Let us know!</a></p><div class="comments-off"></div><div id="partners-storyfooter-ajax"></div> <script>// get ajax storyfooter ad
        jQuery.ajax({
            url: 'https://www.nfcw.com/wp-content/themes/nfcw2017/shared/partners-storyfooter-ajax.php?t=' + new Date().getTime(),
            success: function (data) {
                jQuery('#partners-storyfooter-ajax').html(data);
            }
        });</script> <div class="newsletter-upsell"><h2>Get NFCW by email</h2><p>Stay on top of the headlines and more with our email newsletter service. Daily? Weekly? Only certain subjects?
It's your choice...</p><p><a href="/email-newsletter-sign-up/?source=nfcw-story-footer" class="button big" target="_blank">Sign up</a> or <a
href="/email/">find out more</a>.</p></div><div class="related"><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline">Related news</h3></div></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.nfcw.com/2020/01/22/365532/sicilian-farmers-use-nfc-to-let-consumers-verify-the-authenticity-of-premium-blood-oranges/" rel="prev">Sicilian farmers use NFC to let consumers verify the authenticity of premium blood oranges</a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widget-title">About us</h2><div class="textwidget custom-html-widget"><p>What's New in Payments provides banks, card issuers, merchants, payment service providers and technology suppliers with in-depth information on the emerging technologies revolutionizing the global payments market. <a href="/about/" title="About What's New in Payments"><strong>Find out more</strong></a></p></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="anfilesmyrfr">Please consider supporting our work by whitelisting NFCW in your ad blocker</div></div></section><section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://media.nfcw.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387720 = window.plc387720 || 0;
document.write('<'+'div id="placement_387720_'+plc387720+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(177348, 387720, [300,600], 'placement_387720_'+opt.place, opt); }, opt: { place: plc387720++, keywords: abkw, domain: 'media.nfcw.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Get news from NFCW by email</h2><div class="textwidget custom-html-widget"><div class="email-sidebar-signup"><p class="signup-cta">Join 19,325 others and sign up for our free email newsletter service</p><p class="signup-button"><a href="/email-newsletter-sign-up/?source=nfcw-sidebar" class="button big" target="_blank" rel="noopener noreferrer">Sign up</a> or <a href="/email/">find out more</a></p></div></div></section><section id="text-24" class="widget widget_text"><h2 class="widget-title">New in the Knowledge Centre</h2><div class="textwidget"><ul class="display-posts-listing"><li class="listing-item"><span class="update">NEW</span> <a href="https://members.nfcw.com/94196/why-itso-plays-a-fundamental-role-in-the-development-of-mobility-as-a-service/" class="title" title="14 January 2020">Why ITSO plays a fundamental role in the development of mobility-as-a-service</a></li><li class="listing-item"><span class="update">NEW</span> <a href="https://members.nfcw.com/94203/an-introduction-to-biometric-authentication-and-fingerprint-on-card-technology/" class="title" title="9 January 2020">An introduction to biometric authentication and fingerprint on card technology</a></li><li class="listing-item"><a href="https://members.nfcw.com/94116/antelop-solutions-nfc-payments-strong-customer-authentication-digital-onboarding/" class="title" title="8 October 2019">Antelop Solutions: NFC payments, strong customer authentication and digital onboarding</a></li><li class="listing-item"><a href="https://members.nfcw.com/94087/developing-supply-chain-confidence-with-digital-signatures-in-nfc-and-rfid-tags/" class="title" title="20 September 2019">Developing supply chain confidence with digital signatures in NFC and RFID tags</a></li><li class="listing-item"><a href="https://members.nfcw.com/93895/introducing-cilab-test-smart-certify-easy/" class="title" title="13 June 2019">Introducing Cilab: Test smart. Certify easy.</a></li></ul></div></section><section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://media.nfcw.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387721 = window.plc387721 || 0;
document.write('<'+'div id="placement_387721_'+plc387721+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(177348, 387721, [300,600], 'placement_387721_'+opt.place, opt); }, opt: { place: plc387721++, keywords: abkw, domain: 'media.nfcw.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></section><section id="nfc_world_news_widget-4" class="widget widget_nfc_world_news_widget"><h2 class="widget-title">Latest from What&#8217;s New in Payments</h2><div id="tawindow"><ul><li> <a href="https://www.nfcw.com/2020/01/23/365537/china-publishes-face-recognition-payments-guidelines/"
title="23 January 2020, 16:54 GMT">China publishes face recognition payments guidelines</a> <time class="timeago" datetime="2020-01-23T16:54:52+00:00"
title="23 January 2020, 16:54 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/22/365526/india-requires-banks-to-let-cardholders-opt-in-to-contactless-payments/"
title="22 January 2020, 12:24 GMT">India requires banks to let cardholders opt in to contactless payments</a> <time class="timeago" datetime="2020-01-22T12:24:11+00:00"
title="22 January 2020, 12:24 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/22/365523/huawei-pay-expands-to-pakistan/"
title="22 January 2020, 10:52 GMT">Huawei Pay expands to Pakistan</a> <time class="timeago" datetime="2020-01-22T10:52:18+00:00"
title="22 January 2020, 10:52 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/22/365515/one-million-brits-now-use-open-banking/"
title="22 January 2020, 10:29 GMT">One million Brits now use open banking</a> <time class="timeago" datetime="2020-01-22T10:29:06+00:00"
title="22 January 2020, 10:29 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/21/365510/venmo-adds-branded-animated-emojis-to-payment-messages/"
title="21 January 2020, 15:56 GMT">Venmo adds branded animated emojis to payment messages</a> <time class="timeago" datetime="2020-01-21T15:56:51+00:00"
title="21 January 2020, 15:56 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/21/365505/central-banks-set-up-digital-currency-group/"
title="21 January 2020, 15:19 GMT">Central banks set up digital currency group</a> <time class="timeago" datetime="2020-01-21T15:19:12+00:00"
title="21 January 2020, 15:19 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/21/365498/sberbank-lets-customers-gift-their-loyalty-points-to-friends-and-family/"
title="21 January 2020, 14:38 GMT">Sberbank lets customers gift their loyalty points to friends and family</a> <time class="timeago" datetime="2020-01-21T14:38:44+00:00"
title="21 January 2020, 14:38 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/21/365494/icici-bank-lets-customers-withdraw-cash-with-their-mobile-phones/"
title="21 January 2020, 14:36 GMT">Icici Bank lets customers withdraw cash with their mobile phones</a> <time class="timeago" datetime="2020-01-21T14:36:53+00:00"
title="21 January 2020, 14:36 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/20/365483/shell-lets-fiat-chrysler-drivers-pay-for-fuel-from-their-vehicles/"
title="20 January 2020, 16:38 GMT">Shell lets Fiat Chrysler drivers pay for fuel from their vehicles</a> <time class="timeago" datetime="2020-01-20T16:38:13+00:00"
title="20 January 2020, 16:38 GMT"></time></li><li> <a href="https://www.nfcw.com/2020/01/20/365479/amazon-to-test-palm-payments-at-the-point-of-sale/"
title="20 January 2020, 14:10 GMT">Amazon to test palm payments at the point-of-sale</a> <time class="timeago" datetime="2020-01-20T14:10:25+00:00"
title="20 January 2020, 14:10 GMT"></time></li></ul><ul class="connect"><li> <a href="https://www.nfcw.com/category/hub/wnip/feed/"><i
class="fas fa-rss-square fa-2x fa-fw icon-rss"></i> Get What's New in Payments via RSS</a></li></ul></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Subscribe, follow, stay in touch</h2><div class="textwidget custom-html-widget"><ul class="connect"><li><a href="/email/"><i class="fas fa-envelope-square fa-2x fa-fw icon-envelope"></i> Get our email newsletter</a></li><li><a href="https://twitter.com/nfcw"><i class="fab fa-twitter-square fa-2x fa-fw icon-twitter"></i> Follow @nfcw on Twitter</a></li><li><a href="https://www.facebook.com/NFCWorld"><i class="fab fa-facebook-square fa-2x fa-fw icon-facebook"></i> NFCW on Facebook</a></li><li><a href="https://www.nfcw.com/2016/03/04/343050/nfc-world-now-available-slack/"><i class="fab fa-slack fa-2x fa-fw icon-envelope"></i> Get headlines in Slack</a></li><li><a href="https://www.linkedin.com/company/nfcw/"><i class="fab fa-linkedin fa-2x fa-fw icon-linkedin"></i> NFCW on LinkedIn</a></li><li><a href="/feed/"><i class="fas fa-rss-square fa-2x fa-fw icon-rss"></i> NFCW's RSS news feed</a></li><li><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.nfcworld.com%2Ffeed%2F"><i class="fas fa-rss-square fa-2x fa-fw icon-feedly"></i> Follow RSS in Feedly</a></li></ul></div></section><section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://media.nfcw.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387722 = window.plc387722 || 0;
document.write('<'+'div id="placement_387722_'+plc387722+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(177348, 387722, [300,250], 'placement_387722_'+opt.place, opt); }, opt: { place: plc387722++, keywords: abkw, domain: 'media.nfcw.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></section></aside></div><footer id="colophon" class="site-footer" role="contentinfo"><nav id="footer-navigation" class="footer-navigation bp" role="navigation"><div class="menu-footer-container"><ul id="menu-footer" class="clear"><li id="menu-item-16251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16251"><a href="#top">Back to top</a></li><li id="menu-item-57723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57723"><a href="https://www.nfcw.com/legal/">Legal</a></li></ul></div></nav><div class="site-info"> <a href="https://www.sjb.co.uk"><img
src="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png"
srcset="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@1x.png 1x, https://www.nfcw.com/wp-content/themes/nfcw2017/assets/images/sjb-research-logo-48w-@2x.png 2x"
alt="SJB Research Ltd" width="48" height="28" class="right"/></a><p class="bpt"> Copyright &copy; 2008-2020 <a href="https://www.sjb.co.uk">SJB Research Ltd</a>. All
rights reserved. <span class="love">Made with <i title="a cwtch" class="fas fa-heart" aria-hidden="true"></i> in <a
href="https://www.wales.com/">Wales</a>.</span></p></div></footer></div><div id="cookie-law-info-bar"><span>We use cookies only to enable site functionality and for site usage analysis. <a href='https://www.nfcw.com/privacy/?utm_source=cookiebar' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Learn more</a>. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Got it</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy and cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/*  */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#444","border_on":false,"button_1_button_colour":"#1e811e","button_1_button_hover":"#186718","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /*  */</script>  <script src="https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/ads.js?v=1579804297"></script> <script>if (!document.getElementById('ronaltiouthi')) {
            document.getElementById('anfilesmyrfr').style.display = 'block';
        }</script>  <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100689611ns.gif"/></p></noscript> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.nfcw.com\/wp-admin\/admin-ajax.php","post_id":"65537"};
/*  */</script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/navigation.js?ver=20151215'></script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/skip-link-focus-fix.js?ver=20151215'></script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/combined-scripts.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/themes/nfcw2017/assets/js/zoombox/zoombox.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.6.1","configurations":["main"],"ajax_url":"https:\/\/www.nfcw.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.nfcw.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_nav_label":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"primary-navigation":"Primary navigation","hot-topic-list":"Hot topic list","footer-navigation":"Footer navigation","jetpack-social-menu":"Social Menu"}};
/*  */</script> <script type='text/javascript' src='https://www.nfcw.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.6.1'></script> <script type='text/javascript' src='https://www.nfcw.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 23 Jan 2020 18:31:37 GMT -->
